+ Responder ao Tópico



  1. #1

    Unhappy PTP ora funciona,ora nao.

    Bom dia colegas.

    Tenho um p2p feito por 2 edimax 7209apg e uma hora estao linkados um a outro e depois de um ou dois dias parece que "se perdem" , nao travam nem nada, simplesmente param de se enxergar, e mando um deles reiniciar e pronto, volta a se enxergarem novamente. O que poderia estar acontecendo?

    Em termos de sinal , esta otimo , ping de 3 à 5ms entre os 2 pontos.

    obrigado.

  2. #2

    Padrão

    Citação Postado originalmente por fastsignal Ver Post
    Bom dia colegas.

    Tenho um p2p feito por 2 edimax 7209apg e uma hora estao linkados um a outro e depois de um ou dois dias parece que "se perdem" , nao travam nem nada, simplesmente param de se enxergar, e mando um deles reiniciar e pronto, volta a se enxergarem novamente. O que poderia estar acontecendo?

    Em termos de sinal , esta otimo , ping de 3 à 5ms entre os 2 pontos.

    obrigado.
    tente mudar firmware para algo mais estavel no wireless

    Lee



  3. #3

    Padrão

    Citação Postado originalmente por LEE337 Ver Post
    tente mudar firmware para algo mais estavel no wireless

    Lee
    vou fazer, tenho 2 wappro aqui, vamos ver o que vai dar.

    obrigado LEE.

  4. #4

    Padrão

    amigo ja que e um p2p nao compensaria colocar dois wla500ap pois ficaria bem mais estavel e aguentaria um trafego bem maior



  5. #5

    Padrão

    Sei que você ai tem a questão das placas solares mais como você fez para o ap2000 e usou um radio robusto para enviar sinal para os clientes que deve está fazendo isso muito bem, pois foi bem montado, use um radio 5,8 para montar o PTP que da mais confiabilidade para seu provedor e um preço bom desses radios é o wla5000 (homologado apenas para antena de 2 dbs).

    abraço