Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas Autenticação Adsl Modem Bridge no Mikrotik

    Ae pessoal to tendo problemas pra dexa meu mk pra autentica adsl, como router roda blza.. mais o modem trava de vez enquando.
    To com um d-link 500b, tento fazer autenticação.. o modem em brigde e no mk pppoe cliente.. ele fica um tempaum authenticate... e depois me retorna com o seguinte erro:

    pppoe-out1: terminating... - failed to authenticate ourselves to pper.


    E não conecta.. alguem sabe pq acontece isso, si o mk tem alguma incompatibilidade com os modens da d'link..

    Fico no aguardo...

  2. #2

    Padrão

    Vc ñ tm outro servidor pppoe na tua rede?

    Para mim dava esse erro e depois fui ver que o mk estava tentando autenticar no meu próprio servidor.



  3. #3

    Padrão

    Negativo.. não possuo nenhum servidor de pppoe na rede.. somente o modem.

    E não conecta...

    Não sei onde vi algo a respeito ke o d-link do slack só autentica se a placa de rede for 3com, não sei si é verdade não testei ainda..

  4. #4

    Padrão

    verifique se o pppoe foi criado na interface q ta conectado no modem...verifique se o user e a senha estão ok...verifique se o modem está sincronizando o adsl em modo bridge...

    PS: problemas de travamento de modem...usando adsl..ocorre pq o adsl, pelo menos aqui na BRT, possui limite de conexões..no caso 30..quando ele atinge isso..para tudo...soh vai liberando...a medida q fechar alguma conexão...

    fwls..t+



  5. #5

    Padrão

    Ta tudo certinho, ta na mesma interface, a senha ta ok, num pc windows conecta di boa.. não sei pq não esta autenticando.

  6. #6

    Padrão

    Problema resolvido..

    Ae galera pra quem ta com o mesmo problema..

    Coloquei uma placa 3com e boa.. conecto di primera...