+ Responder ao Tópico



  1. Bom pessoal é o seguite, consegui configurar meu servidor para hotspot, so que estou com o seguinte problema.
    Quando crio um ususario com o profile default funciona tudo bem, conecta e navega, quando crio outro profile e crio um usuario no mesmo conecta e nao navega. No novo profile repeti tudo como estava no default so mudo o rxetx, nao da certo de jeito nenhum. Alguem ja teve essa experiencia sabe como solucionar isso.

    Obrigado galera!

  2. Citação Postado originalmente por cariojr Ver Post
    Bom pessoal é o seguite, consegui configurar meu servidor para hotspot, so que estou com o seguinte problema.
    Quando crio um ususario com o profile default funciona tudo bem, conecta e navega, quando crio outro profile e crio um usuario no mesmo conecta e nao navega. No novo profile repeti tudo como estava no default so mudo o rxetx, nao da certo de jeito nenhum. Alguem ja teve essa experiencia sabe como solucionar isso.

    Obrigado galera!
    Olá amigo, tudo tranquilo?? Então como vc criou o rx e tx? Tem que ser assim 200k/256k dessa forma, primeiro valor o up e segundo down com a letra k na frente. Qualquer coisa poste ai..



  3. Amigo muito obrigado pela ajuda!! O erro estava no k mesmo, foi so colocar e funcionou de boa.

    vlw abraços.

  4. pessoal tenha um bom dia , e ja estou precisando de sua ajudinha , tenho uma RouterBoard 153 MK com dois cartoes de 200mw usando duas antenas setorial de 90graus 14dbi ,vou usar como link uma LD de 128kbps (Embratel) a MK esta instalada en outra cidade , quais configuraçoes precisarei tipo ip,mascara,dns e outros para deixar funcionando e ter acesso de outra cidade a ela , preciso saber tamben como faço o ppoe e hotspot nela detalhadamente , ja deu pra perceber que sou iniciante mesmo né!!! se alguen puder me ajudar fico grato.






Tópicos Similares

  1. Ajuda com hotspot
    Por netosmart no fórum Redes
    Respostas: 3
    Último Post: 02-08-2009, 16:23
  2. Ajuda Com Hotspot????
    Por correarct no fórum Redes
    Respostas: 4
    Último Post: 01-09-2007, 19:14
  3. Ajuda Com Hotspot????
    Por correarct no fórum Redes
    Respostas: 3
    Último Post: 31-08-2007, 10:13
  4. Ajuda com HotSpot
    Por DataLinux no fórum Redes
    Respostas: 2
    Último Post: 15-03-2007, 10:44
  5. Ajuda Com Hotspot!!!!!!!
    Por marcelomg no fórum Redes
    Respostas: 4
    Último Post: 05-02-2007, 18:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L