+ Responder ao Tópico



  1. #1
    danielmenezes
    galera .. to enfrentando alguns problemas com o MK, gostaria de uma ajuda.

    1° - tenho um MK em RB112-2, com 2 wlans e uma 1 ether. Fiz uma bridge com todas as portas, configuei as duas wireless para B/G, ch 1 e 11, em bridge AP, ligados a setoriais com polarizaçoes diferentes. Quando conecto clientes a uma das wlans, a outra fica horrivel, mto dificil de pegar sinal e perde mtos pacotes. Pra ter uma noçao, soh peguei sinal a 1m da antena. Alguem sabe se isso eh problema no MK ou eu que fiz algo errado?????

    2° - tenho a versao 2.9.43 instalada e queria fazer web-proxy, como ja li aqui no forum, seria ip > webproxy, porem .. soh tem a opçao de proxy la. Seria a mesma coisa???

    3° - controle de banda pelo "Simple Queues", coloco todos os IPs dos clientes ali mas ele registra trafego apenas em alguns, mas se eu monitoro o cliente pelo meu router, ele tem trafego. O q pode ser????

    4° - disponibilidade das wlans, alguem sabe a ordem correta, quem vem primeiro??

    Valeuuu galera!!

  2. Lembre-se que se as tuas antenas tem polarização diferente em cada uma delas, nos clientes muda a forma de instalar a antena deles també...

    O web-proxy só funciona com hd. Em routerboard ou em compact-flash não rola.



  3. Citação Postado originalmente por danielmenezes Ver Post
    galera .. to enfrentando alguns problemas com o MK, gostaria de uma ajuda.

    1° - tenho um MK em RB112-2, com 2 wlans e uma 1 ether. Fiz uma bridge com todas as portas, configuei as duas wireless para B/G, ch 1 e 11, em bridge AP, ligados a setoriais com polarizaçoes diferentes. Quando conecto clientes a uma das wlans, a outra fica horrivel, mto dificil de pegar sinal e perde mtos pacotes. Pra ter uma noçao, soh peguei sinal a 1m da antena. Alguem sabe se isso eh problema no MK ou eu que fiz algo errado?????

    2° - tenho a versao 2.9.43 instalada e queria fazer web-proxy, como ja li aqui no forum, seria ip > webproxy, porem .. soh tem a opçao de proxy la. Seria a mesma coisa???

    3° - controle de banda pelo "Simple Queues", coloco todos os IPs dos clientes ali mas ele registra trafego apenas em alguns, mas se eu monitoro o cliente pelo meu router, ele tem trafego. O q pode ser????

    4° - disponibilidade das wlans, alguem sabe a ordem correta, quem vem primeiro??

    Valeuuu galera!!
    Primeiro habilite o web-proxy em SYSTEM > PACKAGES... Selecione o web-proxy e dê um "downgrade" nele... Irá reiniciar a RouterBoard e aparecerá o web-proxy em IP > WEBPROXY... No mais, mais tarde respondo as outras dúvidas...

  4. #4
    danielmenezes
    e funciona mesmo?? ta td mundo dizendo q nao tem web-proxy em RB.
    sobre as antenas ta tranquilo, no teste q eu falei ali, tava pegando sinal com um cartao orinoco no notebook.

    valeu e aguardo mais dicas.






Tópicos Similares

  1. Rb + Mk Pc Ajuda!!
    Por guimaranhao no fórum Redes
    Respostas: 7
    Último Post: 01-05-2008, 02:07
  2. ROUTERBOARD + MK PC ajuda!
    Por guimaranhao no fórum Redes
    Respostas: 3
    Último Post: 30-04-2008, 18:28
  3. Mikrotik [AJUDA] para um iniciante.
    Por Andr0x no fórum Redes
    Respostas: 3
    Último Post: 27-02-2008, 16:44
  4. fatal error mikrotik!!! Ajuda!!!
    Por scnet no fórum Redes
    Respostas: 2
    Último Post: 15-12-2007, 05:53
  5. Servidor CACHE ou MIKROTIK..AJUDA AEE!!!
    Por ISP-RJ no fórum Redes
    Respostas: 2
    Último Post: 02-08-2006, 14:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L