Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera montei dois mikrotik com placas Dlink 520 , os dois estão funcionando porem venho observando duas coisas , a primeira é o nivel do sinal q estou achando baixo , já troquei o cabo q liga a antena coloquei um cabo 213 KMP e mesmo assim não mudou nada, nivel de sinal em clientes a 1 km da torre visão livre 69% , outra coisa é q deixei 3 usuarios em teste , e eles vem me reclamando de instabilidade , percebi q em certos horarios começa a dar perca de pacotes e depois em certos horarios volta ao normal , alguem sabe o q eu posso configurar nas placas Dlink 520 para deixar ela afiada ? uso placa 520 mais hiperlink omini de 15 dbi

  2. ninguem pode me ajudar ?



  3. qual a potencia que vc coloco na 520?
    vc tá usando b e g?

  4. Citação Postado originalmente por raa_ Ver Post
    qual a potencia que vc coloco na 520?
    vc tá usando b e g?
    potencia atual de 17db
    usando somente modo B



  5. bom almenta a potencia nao vai resolve muito
    pode se problema de interferencia
    tenta troca de canal






Tópicos Similares

  1. Respostas: 11
    Último Post: 19-07-2013, 09:27
  2. Configuração básica do NetBSD para ser um desktop funcional
    Por jacksonezidio no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 04-01-2011, 22:30
  3. Não quero ser ilegal, existe alguma solução?
    Por SgtoMarlthon no fórum Redes
    Respostas: 10
    Último Post: 05-11-2008, 12:28
  4. Respostas: 9
    Último Post: 28-10-2006, 13:07
  5. Respostas: 3
    Último Post: 24-06-2003, 19:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L