+ Responder ao Tópico



  1. #1

    Padrão Placa suportada pela placa mae m571 TX PRO II ??

    ae gente,, alguem ae jah teve espereencia com essa placa??
    estou pensando em montar uma repetidora com ela!
    olhem ela aew,,

    The M571 Page: Upgrades, Performance, BIOS downloads and Technical Resources

  2. #2

    Padrão

    tenho uma repetidora rodando a 60 dias com uma mobo dessas um pentium 233 e 64mb de ram EDO

    no problem, ta la estavel sem problemas



  3. #3

    Talking

    Citação Postado originalmente por undrtkr Ver Post
    tenho uma repetidora rodando a 60 dias com uma mobo dessas um pentium 233 e 64mb de ram EDO

    no problem, ta la estavel sem problemas
    sao estaveis mesmo e sem ´problemas.
    so que nao tem suporte a pci 2.1 ou seja, so placas tipo g510 e g530.

  4. #4

    Padrão

    Citação Postado originalmente por alexsuarezferreira Ver Post
    sao estaveis mesmo e sem ´problemas.
    so que nao tem suporte a pci 2.1 ou seja, so placas tipo g510 e g530.
    estou usando 4 AG530 nela, sem problema de IRQ nem nada



  5. #5

    Thumbs up

    Citação Postado originalmente por undrtkr Ver Post
    estou usando 4 AG530 nela, sem problema de IRQ nem nada
    se alguem usa outros modelos de placas pci nesas mobo, por favor posta ai pra gente ficar sabendo.

  6. #6

    Padrão

    aeew galeraa!

    vlw ae as dicas!

    estou com 2 plaquinhas dessas aqui, jah q vcs dizem q a g510 funfa,,, vou pegar 1 pra tests!!

    funfando ou nao, posto aqui!

    vlww galerinhaa!!



  7. #7

    Padrão

    alguem de vcs tem fotos com essa plaquinha??

    vlw!!

  8. #8

    Padrão

    ae galera,,

    tive mal resultado com uma 510 dlink,,
    pohaaa,,,

    tentei configurar irq,,
    desativei quasee tudo onboard,,

    e nada,

    mais uma coisa q viajei,, eh o nome e vedor q ficou no mk,,
    segue a fotinha,, ralink,,
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mk.JPG
Visualizações:	68
Tamanho: 	79,0 KB
ID:      	898  



  9. #9

    Thumbs up Ma Noticia!

    Citação Postado originalmente por alanvictorjp Ver Post
    ae galera,,

    tive mal resultado com uma 510 dlink,,
    pohaaa,,,

    tentei configurar irq,,
    desativei quasee tudo onboard,,

    e nada,

    mais uma coisa q viajei,, eh o nome e vedor q ficou no mk,,
    segue a fotinha,, ralink,,
    pois e amigo, a g510 somente a verçao b1 e atheros, ou seja, se fopr oujtra verçao nao funciona no mikrotik, acho que ese e sei casi, naoe atheros esa que vc pegou ai!!!

  10. #10

    Padrão

    cara, como vejo tpw,, na caixa ou na placa q eh atheros rev B1?