+ Responder ao Tópico



  1. #1
    Netfile
    Olá galera, estou precisando de uma dica!
    Instalei e configurei um servidor de e-mail com o postfix, acontece que quando tento mandar um e-mail para teste, ele manda eu aguardar 60 segundos...O que mais posso ajustar no mail.cf ??????????


    Grato,


    Airton

  2. aguardar 60 segundos???

    fotografa pra mim e me manda pois eu nunca vi esse erro...rsrs

    já verificou se o email é roteável?

    abraços



  3. #3
    Netfile
    Citação Postado originalmente por _N3o_ Ver Post
    aguardar 60 segundos???

    fotografa pra mim e me manda pois eu nunca vi esse erro...rsrs

    já verificou se o email é roteável?

    abraços
    Cara, obridago pelo força!
    Acabei descorindo que a mensagem de erro que o outlook estava dando de mandar aguardar 60 segundos, é referente a autenticação que não tem instalada junto com o postfix e no qual ele exige por questões de segurança. Dentro da rede interna ele esta funcionando normalmente agora fora da rede interna o outllok não funciona. Estou tentando descobrir como faço para funcionar essa autenticação no postfix....valeu

  4. Citação Postado originalmente por Netfile Ver Post
    Estou tentando descobrir como faço para funcionar essa autenticação no postfix....
    Procure no Google sobre "saslauth" ou "pop-before-smtp".






Tópicos Similares

  1. Postfix, Erro no envio da Mensagem
    Por replicante no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-06-2005, 08:19
  2. POSTFIX: Erro ao enviar (porta 25...)
    Por kallunga no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-12-2004, 03:54
  3. Postfix Erros !!!
    Por Educpd no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-11-2004, 10:59
  4. postfix erro
    Por lockkss no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-10-2004, 10:43
  5. postfix erro
    Por bouncer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-08-2004, 06:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L