Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera estou com uma placa D-link 520 com problema de potencia , ela esta ligada a uma omini de 15 dbi , mais o sinal nos clientes esta baixo , já troquei o cabo e mesmo assim continua a mesma coisa , alguem tem uma dica de configuração dessa placa ?

  2. a placa pode tá com a potencia caida.já aconteceu com uma placa do meu irmão.usa 23 db é o ideal.



  3. Citação Postado originalmente por tata100 Ver Post
    a placa pode tá com a potencia caida.já aconteceu com uma placa do meu irmão.usa 23 db é o ideal.
    como assim caida a velocidade ? tipo baixa de fabrica ?

  4. Citação Postado originalmente por tata100 Ver Post
    a placa pode tá com a potencia caida.já aconteceu com uma placa do meu irmão.usa 23 db é o ideal.
    como assim caida a velocidade ? tipo baixa de fabrica ?



  5. defeito de fabrica! acontece! eu tinha ap dwl-2100, tambem com o mesmo defeito que sua placa, aconselho trocar! se tiver na garantia
    Última edição por tata100; 25-06-2007 às 19:08.






Tópicos Similares

  1. Modem 3G da Tim no Mikrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 18
    Último Post: 05-04-2009, 01:37
  2. Respostas: 12
    Último Post: 25-07-2008, 02:08
  3. Respostas: 2
    Último Post: 22-05-2008, 00:39
  4. Melhorando um pouco o desempenho da G520 no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 15
    Último Post: 12-03-2007, 07:43
  5. Respostas: 2
    Último Post: 11-08-2006, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L