Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Bol, Uol, Caixa Economica

    De uns dias pra cá nao tem mais abrido o site do UOL, BOL e caixa economica ... alguém sabe me dizer se mudou algo ????

  2. #2

    Padrão

    Citação Postado originalmente por admskill Ver Post
    De uns dias pra cá nao tem mais abrido o site do UOL, BOL e caixa economica ... alguém sabe me dizer se mudou algo ????
    Seu problemas pode estar relacionado a 2 coisas:
    Web-proxy
    Delay do link ou ink rápido demais

    Soluções para web-proxy:

    Coloque uma regra para cada um dos sites, antes da regra do web-proxy.

    Solução pro link:

    Você usa ADSL? O mikrotik é quem disca??? Diga ae pra te dar a solução...



  3. #3

    Padrão

    Qual regra que eu deveria colocar ????


    Meu mikrotik nao disca nao !


    O interessante eh que tava funcionando normal mas derrepente parou de entrar na maioria dos meus clientes !

  4. #4

    Padrão

    da uma verificada em seu DNS e se vc estiver fazendo cache no mikrotik limpa ele e tenta ai, se nao der tente usar um outro servidor dns pra teste



  5. #5

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Qual regra que eu deveria colocar ????


    Meu mikrotik nao disca nao !


    O interessante eh que tava funcionando normal mas derrepente parou de entrar na maioria dos meus clientes !
    Você usa web-proxy? Caso sim, desabilite-o e verifique se volta a funcionar... Posta ae pra passar os procedimentos...

  6. #6

    Padrão ...

    Obrigado David pela ajuda, vou desabilitar o webproxy e vou testar !

    Abraços !