+ Responder ao Tópico



  1. Alguém sabe como colocar uma página de redirecionamento, ou seja qdo o cliente logar vai aparecer 1º a minha página e depois entra a do cliente normal. Isto qdo o cliente estiver em débito. Obrigado

  2. amigo qual tipo de autenticaçao vc usa?



  3. /ip firewall nat
    add chain=dstnat src-address=IP_CLIENTE_BLOQUEADO protocol=tcp dst-port=80 action=dst-nat to-addresses=IP_SERVIDOR_WEB_AVISO to-ports=0-65535 \
    comment="BLOQUEIO" disabled=no

  4. oi, muito obrigado, mas eu to precisando do passo a passo na maquina do cliente mesmo, é qdo eu vou na máquina do cliente e dou de cara com win98, ai eu tenho que instalar o raspppoe.


    Citação Postado originalmente por parreira13 Ver Post
    /ip firewall nat
    add chain=dstnat src-address=IP_CLIENTE_BLOQUEADO protocol=tcp dst-port=80 action=dst-nat to-addresses=IP_SERVIDOR_WEB_AVISO to-ports=0-65535 \
    comment="BLOQUEIO" disabled=no






Tópicos Similares

  1. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  2. Respostas: 1
    Último Post: 23-10-2005, 21:57
  3. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L