+ Responder ao Tópico



  1. #1

    Unhappy Problema com Link - Rádio Travando

    Olá Amigos...
    tow com um problema gravissimo no meu link...
    Tenho um link de 33km com Tsunami MP11b... No ponto "A" tenho a BSU e no ponto "B" tenho a SU... td certinho a mais de anos, com ping de 12ms.. só q tah com ums 15 dias q começou um problema de travamento no ponto "B", o rádio trava e tem q desligar da energia e ligar novamente pra ele voltar a funcionar normal, e tá travando umas 3 a 4 vezes por dia... dae já fiz tudo q foi de testes...
    -já trokei a posição dos radios, coloando um no lugar do outro, mas sempre quem trava é do ponto "B" apenas...
    -já refiz td q eh de apontamente, cabo, conectores, antenas... td... já revisei td...
    -já trokei nobreak,colokei ele tanto em 110v como em 220v, mas naum resolveu tb..
    -já atualizei firmeware dos rádios... já passei a madrugada inteira com eles em cima da bancada fazendo testes um do lado do outro pra ver se era tráfego.. mas naum era.. eles passaram a madrugada inteira trafegando 5MB e naum travou em nenhum momento...
    -todos os tipos de testes ao meu conhecimento eu já fiz... e percebo q qnd o rádio trava, fica acessa apenas a luz de Power, as outras luzes de cabo de rede e do link apagam... dae qnd reinicio fica td normal...

    A única coisa q me resta agora é colocar defeito na energia, q é o defeito q qnd naum sabemos resolver algo, colocamos culpa nela...

    mas por favor... me ajudem... me deem uma solução... já fiz de td... e nada...

    obs.: tenho outro link de 40km, com outros radios, mas a mesma marca.. e tb tah acontecendo isso... e em todos 2 link's fiz td isso q falei.. e naum resolveu nada...

    um abraço e agradeço a todos desde já!!!!

  2. #2

    Padrão

    da uma olhada se a fonte que alimenta o radio está tudo OK saindo o valor certinho, se usar POE da uma olhada nisso tb.



  3. #3

    Padrão boa noite

    amigo, se vc disse que ja fez tudo e não adiantou como esta a ventilação dos radios talvez a temperatura ambiente aumentou nos ultimos anos, então quem sabe pode ser uma luz pra vc. Abraços

  4. #4

    Padrão

    amigo eu tbm tive muito problema com radio travando por causa de energia e resolvi da seguinte maneira, coloquei uma fonte montel modelo 1226 e uma bateria de 45amp , e ligado na bateria eu coloquei um inversor de 12v para 110v e liguei meus equipamentos nesse inversor, assim mesmo q de o maior pau na energia meus radios sempre voa ter apenas 110v