+ Responder ao Tópico



  1. pessoal vejo as vezes a seguinte cena. olhando o trafic da minha interface pppoe as vezes fica sem receber nada. ate por 30 segundos, dai volta.

    olhem as fotos, tava assim ontem a noite e hoje de manha
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erroproxy.gif
Visualizações:	46
Tamanho: 	5,5 KB
ID:      	930   Clique na imagem para uma versão maior

Nome:	         erroser.GIF
Visualizações:	63
Tamanho: 	13,1 KB
ID:      	931  

  2. dai reiniciei o moden e parou de dar isso, meu mtu uso 1492. mas mesmo assim da umas cortadas so que geral

    o que pode sser? alguem passo por isso
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erross.GIF
Visualizações:	47
Tamanho: 	28,7 KB
ID:      	932  



  3. pessoal tirem um tempinho pra dar uma olhadinha aqui valeu, to precisando mais opinioes.






Tópicos Similares

  1. Respostas: 20
    Último Post: 10-08-2012, 08:07
  2. Erro nos graficos do mrtg
    Por binhorp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-12-2008, 13:49
  3. Falha no Relatorio do SARG
    Por melandroso no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-12-2005, 17:38
  4. Problemas com fonte no gráfico do openoffice
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-12-2004, 16:05
  5. Falha no db do clamav
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-08-2004, 09:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L