+ Responder ao Tópico



  1. #1

    Unhappy problemas com o provedor que trabalho

    ai caras to com um problema eu trabalho num provedor via a radio e to com uns problemas que ainda nao sei resolver pois ainda nao sei mecher em servidores linux e tambem nao sei qual a aparelhagem que melhor se em caixaria nessa cidade o problema e o seguinte:

    primeiro nos aqui temos dois radios com 2Mega de link e com 210 pessoas nesses dois radios e com um servidor linux com squid os problemas que tao acontecendo e que a internet ta muito lenta mesmo eu pingando no servidor com pacotes normais ele perde pacote e nao consegue navegar e ainda aqueles clientes que antes tinha 100% de sinal agora estao caindo e ainda tem mais tres provedores alem do nosso e um ta com antenas com amplificaçao de 3V

    ai foi mal galera por nao ta entrando no forum pois to muito ocupado com esses tantos problemas

    e valew ai quem puder me ajudar

  2. #2

    Padrão

    Ola,

    Imagino que possa estar ocorrendo alguma interferencia por parte desses dois outros provedores ou ainda uma atenuação do sinal por parte das duas antenas de cada rádio.
    Consulte a capacidade de seus radios, mas eu acredito q 210 pessoas não seja realmente o problema.

    A cisco tem um documento muito bom a respeito de antenas e soluções, com dicas sobre os problemas e as solucoes mais frequentes. De uma ohlada no site deles.

    Talvez mudando os canais possa resolver o problema....

    Espero ter ajudado

    Até mais



  3. #3

    Padrão

    primeiramente certifiquei que o problema não esteja na sua estrutura, depois vai ver o problema com os outros sinais de rf.

  4. #4

    Padrão

    Citação Postado originalmente por powertamk Ver Post
    ai caras to com um problema eu trabalho num provedor via a radio e to com uns problemas que ainda nao sei resolver pois ainda nao sei mecher em servidores linux e tambem nao sei qual a aparelhagem que melhor se em caixaria nessa cidade o problema e o seguinte:

    primeiro nos aqui temos dois radios com 2Mega de link e com 210 pessoas nesses dois radios e com um servidor linux com squid os problemas que tao acontecendo e que a internet ta muito lenta mesmo eu pingando no servidor com pacotes normais ele perde pacote e nao consegue navegar e ainda aqueles clientes que antes tinha 100% de sinal agora estao caindo e ainda tem mais tres provedores alem do nosso e um ta com antenas com amplificaçao de 3V

    ai foi mal galera por nao ta entrando no forum pois to muito ocupado com esses tantos problemas

    e valew ai quem puder me ajudar
    como pode ser Interferencia , Depois de vc mudar os canais outra solução seria colocar as antenas de polorizações invertidas ...



  5. #5

    Padrão

    A questao dos clientes q estavam pegando 100 e o sinal baixou, provavelmente é instalação, o cabo rg 58 normalmente faz isso.