+ Responder ao Tópico



  1. estou tendo problema com pig de cartão senao. Parece que com o tempo o pig relacha ou algo semelhante. Estou colocando esparadrapo....mas parece que não ta ajudando muito não. Existem pigs melhores que outros? Alguem já passou por isso? Acho que isso é que está ocasionando nível baixo de sinal em meus clientes.

  2. amigo ei tive esse mesmo problema com os cartoes do ap2000, entao resolvi desmomtar todos cartoes e soldar cabinho do pigtail direto no cartao ,assim acabou meus problemas



  3. eu tive esse mesmoproblema .. passei graxa na ponta do pig tail .. dai nao oxida

  4. Citação Postado originalmente por fernandolv Ver Post
    eu tive esse mesmoproblema .. passei graxa na ponta do pig tail .. dai nao oxida
    Vc acha que o problema é a oxidação?






Tópicos Similares

  1. Problema com programa do governo VALIDAR 9.2.2
    Por aspenbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-05-2004, 09:55
  2. Problema com inicializacao do linux slackware 9.1(lilo.conf)
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-02-2004, 08:41
  3. Problemas com resolução do monitor
    Por chello no fórum Servidores de Rede
    Respostas: 14
    Último Post: 13-11-2003, 09:27
  4. Problemas com Autenticação do Speedy Home
    Por cassio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-10-2003, 20:47
  5. Problemas com inicializacao do named!!!
    Por REPOLHO666 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-04-2003, 17:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L