+ Responder ao Tópico



  1. #1

    Padrão mtu e mru

    caro amigo estou tendo problmeas com conexões de cleintes eles estao tudo numa faixa de ips e navegam beleza mais quando coloco em faixas com macara /30 eles param de acessar msn e orkut e paginhas https o que pode ser meu mtu e mru estao em 1500 tanto nas intrfaces wireless como na lan e no server pppoe...

  2. #2

    Padrão

    amigo reveja suas configuraçoes e esqueças o mtu mru pois isso vc pode ter certeza q nao é,,,,,,,,,,,,,,,,vc é o andre de ouro preto né , fui eu q montei um provedor aqui em porto velho do tarcisio, um q vc falou pra ele q mikrotik nao presta, pois é pra vc ver como o mundo da voltas , agora ta querendo aprender a mexer com ele ,mas ta certo agente tem q correr atras doque é bom
    Última edição por schramm; 10-07-2007 às 16:43.



  3. #3

    Padrão mtu

    caro amigo beleza vc deve esta enganado eu que apoiei tarcisio em montar o provedro usando mikrotik e ele comprou ap 2000 depois s e arrependeu quem falou isso foi um amigo dele de porto velho que se diz o tal em linux e disse que isso nao funcionaria nunca eu ate pedi a ele seu contato pra ver se vc me daria uma força nessa questão minha ele disse que vc nao parava ai pois fazendo curso de pra voar em avião..mais se puder me ajudar agradeço...qualquer confirme com ele..ele tb tem meu msn...


    Citação Postado originalmente por schramm Ver Post
    amigo reveja suas configuraçoes e esqueças o mtu mtr pois isso vc pode ter certeza q nao é,,,,,,,,,,,,,,,,vc é o andre de ouro preto né , fui eu q montei um provedor aqui em porto velho do tarcisio, um q vc falou pra ele q mikrotik nao presta, pois é pra vc ver como o mundo da voltas , agora ta querendo aprender a mexer com ele ,mas ta certo agente tem q correr atras doque é bom

  4. #4

    Padrão

    blz amigo , mas me dis uma coisa quando vc coloca com mascara/30 ele acessa alguma coisa ou para tudo, pois para criar as subredes vc tem q adicionar os ips em pool e ip address e dhcp nesses tres lugares



  5. #5

    Padrão

    antes coloquei uma faixa de ips com dhcp server como vc descreveu deu certo mais os micros se veem na rede usei a faixa 10.21.0.0/24 agora coloco eles em arp,ipadrres e crio o ligin pppoe amarrando mac e ip mais ai nao abre o msn e orkut antes coloque um monte de regras pra nao se verem na rede mais ainda da pra ver ai optei por colocar nesse outro jieto com mascara /30... vc é o rafael acebei de ligar pra tarcisio ele me falou quem montou pra ele foi um tl de rafael que agora mora em porto velho..


    Citação Postado originalmente por schramm Ver Post
    blz amigo , mas me dis uma coisa quando vc coloca com mascara/30 ele acessa alguma coisa ou para tudo, pois para criar as subredes vc tem q adicionar os ips em pool e ip address e dhcp nesses tres lugares

  6. #6

    Padrão contato

    meu msn se puder me adicionar [email protected]

    Citação Postado originalmente por aprinou Ver Post
    antes coloquei uma faixa de ips com dhcp server como vc descreveu deu certo mais os micros se veem na rede usei a faixa 10.21.0.0/24 agora coloco eles em arp,ipadrres e crio o ligin pppoe amarrando mac e ip mais ai nao abre o msn e orkut antes coloque um monte de regras pra nao se verem na rede mais ainda da pra ver ai optei por colocar nesse outro jieto com mascara /30... vc é o rafael acebei de ligar pra tarcisio ele me falou quem montou pra ele foi um tl de rafael que agora mora em porto velho..



  7. #7

    Padrão

    sim sou o tal de raphael , amigo um conselho começa de novo adicionando apenas um ip com mascara /30 na placa q vai para seus clientes e depois vc cria o dhcp em cima desse ip , depois vc adiciona outro ip com mascara/30 e cria outro dhcp e assim por diante, repita ate chegar a um numero de ips q vc deseje, é meio chato de fazer mas funciona 100% ,,,,,,hoje mesmo resolvi esse problema no provedor do tarcisio

  8. #8

    Padrão mtu

    me exp0lique melhor isso de como fazer hoje funcina da seguinte forma..tenho 4 placa de radioe 1 lan fiz bridge nelas e criei um servidor pppoe e crie uma faixa de ip 10.21.0.0/24 ai cadastro no arp e ipadrres um ip e crio o o user do cleinte tb amrrando mac e ip funcina legal mais quando mudei pra fazer isso usando /30 começou esse problemas de acesso ao msn e orkut nao usso server dhcp aki quem passa isso é o pppoe.


    Citação Postado originalmente por schramm Ver Post
    sim sou o tal de raphael , amigo um conselho começa de novo adicionando apenas um ip com mascara /30 na placa q vai para seus clientes e depois vc cria o dhcp em cima desse ip , depois vc adiciona outro ip com mascara/30 e cria outro dhcp e assim por diante, repita ate chegar a um numero de ips q vc deseje, é meio chato de fazer mas funciona 100% ,,,,,,hoje mesmo resolvi esse problema no provedor do tarcisio



  9. #9

    Padrão mtu e mru

    nao uso dhcp aki estou cadastrando da seguinte forma coloc em ipadress um ipaddress 10.21.1.1/30 depois vou arp e coloco o ip 10.21.1.2 e seu mac depois vou em pppoe e crio seu usario com sua senha e travo o mac la tb e colco em local addreess seu gateway 10.21.1.1 e remote address seu ip 10.21.1.2 e pois dessa forma nao param de abrir msn ....

  10. #10

    Padrão caraca... tatudo errado veio

    Citação Postado originalmente por aprinou Ver Post
    nao uso dhcp aki estou cadastrando da seguinte forma coloc em ipadress um ipaddress 10.21.1.1/30 depois vou arp e coloco o ip 10.21.1.2 e seu mac depois vou em pppoe e crio seu usario com sua senha e travo o mac la tb e colco em local addreess seu gateway 10.21.1.1 e remote address seu ip 10.21.1.2 e pois dessa forma nao param de abrir msn ....
    d onde vc tirou isso?????, se quizer saber a forma correta de fazer me passe seu msn q t passo.. ok
    Última edição por iroti; 04-08-2007 às 15:20.