+ Responder ao Tópico



  1. Mk Perde InformaÇÕes No Reboot

    --------------------------------------------------------------------------------

    Ola Pessoal, To Testando Meu Mk, Em Um Compact Flash De 256mb, EspaÇo Que Sobra.

    PorÉm Quando Re-boot Ele, Todas As AlteraÇÕes Que Fiz Nele, Como Arp, Controle De Banda, E Firewall, Se Perdem (algumas)!!

    Por Exemplo Clientes Cadastrados Na Arp, Quando Volta Do Reboot, Eles Voltam Em Vermelho, Ai Tenho Que Configurar De Novo!!!

    Outra Coisa Que Acontecem Quando Abro Ele Pelo Winbox Em Uma Maquina Na Rede (ether) Com Win Xp, Algumas InformaÇÕes NÃo Aparecem No Winbox. Depois De Fechar A Abrir De Novo O Winbox Elas Aparecem!!!



    Alguem Poderia Me Dar Algumas Dicas.

  2. Citação Postado originalmente por lucasmellon Ver Post
    Mk Perde InformaÇÕes No Reboot

    --------------------------------------------------------------------------------

    Ola Pessoal, To Testando Meu Mk, Em Um Compact Flash De 256mb, EspaÇo Que Sobra.

    PorÉm Quando Re-boot Ele, Todas As AlteraÇÕes Que Fiz Nele, Como Arp, Controle De Banda, E Firewall, Se Perdem (algumas)!!

    Por Exemplo Clientes Cadastrados Na Arp, Quando Volta Do Reboot, Eles Voltam Em Vermelho, Ai Tenho Que Configurar De Novo!!!

    Outra Coisa Que Acontecem Quando Abro Ele Pelo Winbox Em Uma Maquina Na Rede (ether) Com Win Xp, Algumas InformaÇÕes NÃo Aparecem No Winbox. Depois De Fechar A Abrir De Novo O Winbox Elas Aparecem!!!



    Alguem Poderia Me Dar Algumas Dicas.
    Cara da uma olha se nao e seu CF ou pode ser um problema na imagem do seu mk.



  3. Citação Postado originalmente por lucasmellon Ver Post
    Mk Perde InformaÇÕes No Reboot

    --------------------------------------------------------------------------------

    Ola Pessoal, To Testando Meu Mk, Em Um Compact Flash De 256mb, EspaÇo Que Sobra.

    PorÉm Quando Re-boot Ele, Todas As AlteraÇÕes Que Fiz Nele, Como Arp, Controle De Banda, E Firewall, Se Perdem (algumas)!!

    Por Exemplo Clientes Cadastrados Na Arp, Quando Volta Do Reboot, Eles Voltam Em Vermelho, Ai Tenho Que Configurar De Novo!!!

    Outra Coisa Que Acontecem Quando Abro Ele Pelo Winbox Em Uma Maquina Na Rede (ether) Com Win Xp, Algumas InformaÇÕes NÃo Aparecem No Winbox. Depois De Fechar A Abrir De Novo O Winbox Elas Aparecem!!!



    Alguem Poderia Me Dar Algumas Dicas.
    O compact flash deve estar com problema de gravação, alguns tem botao de bloqueio também, teste com um novo compact flash.






Tópicos Similares

  1. impressora so imprime depois do boot
    Por slavezerorj no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 20-11-2006, 19:26
  2. Menu Aplicações do Gnome sumiu depois do gdesklet
    Por esales no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-04-2005, 10:34
  3. Samba Pedindo senha mesmo depois do login
    Por Valterri no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-04-2005, 19:51
  4. KDE Trava Depois do Login
    Por black_burn no fórum Servidores de Rede
    Respostas: 9
    Último Post: 17-01-2005, 22:29
  5. Script depois do login
    Por osni_passos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-07-2003, 15:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L