+ Responder ao Tópico



  1. #1

    Padrão WAP354 5.8 aprouter alguem ja testou?

    Alguem ja testou este novo radio 5.8 com chip realtek que a aprouter esta vendendo?

    O pessoal de lá comentou que ele repassa mac em modo cliente ( como os radios dwl810 da dlink) o que é muito bom e mais pratico do que rodar os radios em wds.

  2. #2

    Padrão

    comprei 2 e to com problemas igual nos dois,ficam restando.A placa wireless que vem neles é uma mini pci ralink 2561,é muito boa,mais o problema de ficar restando ainda nao resolvi.



  3. #3

    Padrão

    tenho um par aqui e ta funcionando a uns 30 dias e ate agora n parou. verifica com seu fornecedor, pois deve ser algum problema em particular, ou ate mesmo problema de energia, conf....

    mas se seu fornecedor for a eskecee....
    Última edição por Clayton.Foga; 10-12-2007 às 13:59.

  4. #4

    Padrão

    Ja temos seis em produção aqui e está tudo certo até agora. O pessoal da AP Router ja lançou duas novas versões de firmware ate o momento. A versão atual é a 2.1.

    Até mais.



  5. #5

    Padrão

    vi no site deles e até gostei do que vi mais é bom saber se da realmente o 8mb em 17km.

    anjunior,

    Enlace de quantos km com ele? na handy el ta com precinho bom quero saber se em 9km ele da uns 12mb.

    Abraço

  6. #6

    Padrão

    Citação Postado originalmente por Gervani Ver Post
    comprei 2 e to com problemas igual nos dois,ficam restando.A placa wireless que vem neles é uma mini pci ralink 2561,é muito boa,mais o problema de ficar restando ainda nao resolvi.
    as vezes que tive problema de radio resetando foi porcausa da energia, pois em alguns radios eu passava a energia pelo cabo utp e quando ele era muito solicitado por trafego o radio resetava



  7. #7

    Padrão

    tux, fechei 6km com 2 antenas hyperlink de grade 22dbi. e ta show de bola. ping entre 2 e 3ms. ainda nao medi o throughput. mas assim q medir eu posto

  8. #8

    Padrão Ap router

    Tou com enlace de 3km com o aprouter WAP354, o enlace ta perfeito o ping ta 2ms no maximo 6ms, ta passando link normal quando eu tou com o note do lado do recepitor,eu consigo acessar a internet bem, mas quando eu coloco no suite para enviar para o Senal 2.4 e aprouter perde comunicacao com o servidor de internet e eu consigo me comunicar com todos os radios menos com o servidor de internet.
    Algem poderia ajudar-me?



  9. #9

    Padrão

    como eu faco para ver a banda no meu link?

  10. #10

    Padrão

    Em comparação ao WLA-5000, ele é melhor? Não é homologado certo? Como está o preço dele?