+ Responder ao Tópico



  1. Como fazer esta regar no mikrotik ?


    iptables -t nat -I POSTROUTING -o eth0 -s 172.16.0.0/12 -j SNAT --to 200.209.92.129

  2. usa a tablea src-nat




  3. Citação Postado originalmente por alexandrecorrea Ver Post
    usa a tablea src-nat

    Mas como ficaria esta regra no mikrotik ?

  4. Amigo vc tem duas opções acesse seu mk clique em New Terminal

    /ip firewall nat

    essa vc tem que mudar apenas a interface conectada a internet de ether1 pra que vc usa ai
    add chain=srcnat out-interface=ether1 src-address=172.16.0.0/12 action=src-nat to-addresses=200.209.92.129 to-ports=0-65535

    ou essa aqui
    add chain=srcnat src-address=172.16.0.0/12 action=src-nat to-addresses=200.209.92.129 to-ports=0-65535

    Abraços

    Citação Postado originalmente por cristianoduarte Ver Post
    Como fazer esta regar no mikrotik ?


    iptables -t nat -I POSTROUTING -o eth0 -s 172.16.0.0/12 -j SNAT --to 200.209.92.129






Tópicos Similares

  1. Como fazer uma bridge no mikrotik?
    Por edmilson2709 no fórum Redes
    Respostas: 7
    Último Post: 19-10-2013, 20:12
  2. Como fazer DHCP server no mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 2
    Último Post: 19-07-2007, 21:26
  3. Por favor como fazer um roteamento no debian.
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-04-2006, 16:50
  4. Como fazer o tracert no linux?
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-10-2004, 09:09
  5. como fazer uma bridge no linux
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-01-2004, 19:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L