+ Responder ao Tópico



  1. Olá galera,
    Por falta de máquina, instalei o Virtual PC e criei um ambiente p/ o Trixbox 1.2.3.
    Rolo o netconfig e o ifconfig...até aí, tudo bem...Mas quando tento entrar na interface Web...não rola...dá página não encontrada.
    Alguém pode me ajudar?
    Grato,
    Álvaro

  2. se você já conseguiu emular a rede numa boa e está pingando e tudo, pode ser um erro no seu apache!
    já tentou fazer um teste com ssh ou vnc para saber se o sistema aceita a conexão remota?

    abraços



  3. Infelizmente, não consegui acessar via ssh...
    Aqui, a conexão é toda via AP...to tentando fazer o trixbox reconhecer a placa wi-fi da atheros, mas tô apanhando um pouco...por sinal, só consigo "pingar" quando conecto o AP à minha placa ethernet. Mas não consigo entrar na interface gráfica via browser.
    Alguém sabe onde posso conseguir uma versão FREE do VMware p/ windows...to achando que a bronca é no VirtualPC da Microsoft...de qq forma agradeço pela ajuda






Tópicos Similares

  1. Problema com Debian + Virtual PC
    Por Saoluizense no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-04-2009, 18:12
  2. Configuarar teclado (10.2 em um PC virtual)
    Por Raphael_suporte no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 04-06-2007, 12:56
  3. Linux no "Microsoft Virtual PC"
    Por Myhro no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-02-2007, 17:21
  4. Virtual PC
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-09-2005, 10:41
  5. Virtual PC
    Por 4ndr3 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-11-2002, 21:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L