+ Responder ao Tópico



  1. Amigos tenho um Ap2000 com 2 cards e um mikrotik embaixo ate ai blz, numa queda de energia o radio travou ai tirei o radio e resolvi atualizar para a versão 2.5.5 atualizou blz, ta mandando sinal como padrão... até ai tudo bem......... mas agora não consigo entrar nele pela interface web dele
    só pelo programa scann tool........... gostaria de uma ajuda dos amigos

  2. amigão coloca o 2.4.11 uso o scantool para acessar o ap



  3. Citação Postado originalmente por kramal Ver Post
    Amigos tenho um Ap2000 com 2 cards e um mikrotik embaixo ate ai blz, numa queda de energia o radio travou ai tirei o radio e resolvi atualizar para a versão 2.5.5 atualizou blz, ta mandando sinal como padrão... até ai tudo bem......... mas agora não consigo entrar nele pela interface web dele
    só pelo programa scann tool........... gostaria de uma ajuda dos amigos
    Esse firmware que vc subiu nele é bomba, é assim mesmo. Na minha rede eu tenho 5 ap2000 rodando, todos com o 2.4.11, que é o melhor e mais estável de todos. Aconselho a voltar pra esse, se não tiver ele aí me manda uma MP que te envio. E depois de subir o firmware, antes de começar a configurar ele, manda dar um reset pro valores default. (Dica do oráculo, LEE )






Tópicos Similares

  1. Ajuda, Ap2000 + Mikrotik , muito lento
    Por renanphp no fórum Redes
    Respostas: 10
    Último Post: 28-01-2007, 20:43
  2. Rádios com Mikrotik
    Por flaviobatistela no fórum Redes
    Respostas: 6
    Último Post: 29-10-2006, 15:35
  3. Mikrotik Problemas com Frio.
    Por patrickcanton no fórum Redes
    Respostas: 4
    Último Post: 31-07-2006, 19:51
  4. Ap2000 com problemas
    Por jnveiga no fórum Redes
    Respostas: 55
    Último Post: 19-01-2006, 12:03
  5. 2 Radios AP2000 em 4 Setoriais.
    Por tcheturbo no fórum Redes
    Respostas: 14
    Último Post: 09-11-2005, 06:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L