Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    rafalamana
    Olá pessoal
    estou tentando instalar o ltsp aqui mas estou com um problema
    a instalaçao ocorreu tudo ok.
    Fiz o disquete de boot ele carregou ok, mas quando vai iniciar o modo grafico aparece escrito "bulding the xorg configured files" depois disto sai do modo texto pra iniciar o X, ae o monitor pisca e aparece no monitor "Attention out of range H: 59.9khz V: 74.9Hz"
    e fica nisto, alguem sabe o que posso fazer??

  2. #2
    rafalamana
    Problema resolvido.

    Minha placa trident não suporta resolução superior a 800x600
    O problema foi resolvido mudando a resolução para 600x480



  3. qual driver você estava usando para esta placa?? existe um driver específico para ela..

  4. #4
    rafalamana
    Citação Postado originalmente por lucianogf Ver Post
    qual driver você estava usando para esta placa?? existe um driver específico para ela..
    Eu estou usando a opção auto, qual seria o modo respectivo a ela?


    Muito Obrigado



  5. de cabeça não lembro, teria que dar uma olhada na documentação do ltsp..

    você conseguiu definir a resolução da tela para esta única máquina ou foi na configuração geral?






Tópicos Similares

  1. Problema LTSP...
    Por slipkorn no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-04-2005, 14:12
  2. ...LTSP???
    Por Ernane no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 23-10-2004, 12:03
  3. LTSP x Video on-board AGP
    Por LAMSS no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-05-2004, 22:00
  4. Problemas LTSP
    Por Gnuser no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-04-2004, 13:16
  5. LTSP
    Por Gnuser no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-09-2003, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L