Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. oi, a algums dias o meu swl-3300 ta travando , engraçado que isso so ocorre de dia, a noite nao, acho que nao e aquecimento, pois aqui nos sul estamos no inverno...
    nao sei o que sera, maximo online 29 clientes de noite, mas na noite nao trava...
    alguem tem alguma dica????.


    alguma atualizaçao de firmwere, ???

    alguem tem alguma dica ??
    eu achei que era antena, tinha uma omni de 8db e agora coloquei uma de 12db, e nao resolveu.

    espero uma luz se alguem puder ajudar, agradeço!!!

  2. Citação Postado originalmente por alexsuarezferreira Ver Post
    oi, a algums dias o meu swl-3300 ta travando , engraçado que isso so ocorre de dia, a noite nao, acho que nao e aquecimento, pois aqui nos sul estamos no inverno...
    nao sei o que sera, maximo online 29 clientes de noite, mas na noite nao trava...
    alguem tem alguma dica????.


    alguma atualizaçao de firmwere, ???

    alguem tem alguma dica ??
    eu achei que era antena, tinha uma omni de 8db e agora coloquei uma de 12db, e nao resolveu.

    espero uma luz se alguem puder ajudar, agradeço!!!

    Vamos Lah

    Qual o tamanho do seu link ?

    Quero Lembra lo que o Ap Samsung atende no maximo 40 clientes simultaneamente , mais doque isso ele trava

    Existem concorrentes na cidade ?



  3. comcorrentes nao, e o travamento e inexplicavel..
    meus clientes estao com 64k mas deixo eles com burst de 100K ( ou seja, vendo 64k mas deixo em 100k com burst de 60 segundos...
    nao pasa de 29 online, ou seja, nao ta sobrecarregado..
    meu link 1mb mas nao pasa de 500k

    interferencia dificilmente pode ser.

  4. pega um multimetro e da uma olhada na energia no local se chega certinho pra alimentar e faça o mesmo na fonte do radio, acontecce muito nessas fonte 5v 2a iniciar alguns travamentos e logo depois de um tempo para de vez



  5. Problema inexplicavel mesmo . No caso so trocando o Ap , colocar outro no Lugar para fazer alguns teste ...






Tópicos Similares

  1. swl 3300 sa
    Por ediguedes no fórum Redes
    Respostas: 11
    Último Post: 06-01-2005, 17:59
  2. SWL 3300 ou 4000 - Não mostra sinal
    Por doidoht no fórum Redes
    Respostas: 1
    Último Post: 30-04-2004, 13:13
  3. SWL 3300 + D-link Xtreme G
    Por leozao no fórum Redes
    Respostas: 1
    Último Post: 26-04-2004, 14:15
  4. SWL-3300 - status
    Por ze_reno no fórum Redes
    Respostas: 4
    Último Post: 08-12-2003, 22:29
  5. Respostas: 3
    Último Post: 07-12-2003, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L