+ Responder ao Tópico



  1. Olá pessoal, segui esse tuto https://under-linux.org/forums/mikro...p-ou-rede.html e funcionou blz, seria no caso:

    ether1 = local com faixa de IP 192.168.200.10 a 100
    ether2 = velox modem bridge com IP 192.168.100.1

    queria q nesse link só trafegasse navegação, banco e msn, qual passo devo tomar? seria esse?

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-port=80 action=dst-nat to-addresses=192.168.100.2 to-ports=80
    add chain=dstnat protocol=tcp dst-port=443 action=dst-nat to-addresses=192.168.100.2 to-ports=443

    e usar outra regra dessa para as portas do msn? Uso somente estas regras ou mais alguma coisa?

    Vou adicionar outro link na ether3 com modem router e IP fixo 192.168.200.1 e neste usaria todo o resto menos navegação e msn, ñ queria um balanceamento, queria um redirecionamento de portas, as regras seriam assim?

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-port=0-79 action=dst-nat to-addresses=192.168.200.1 to-ports=0-79
    add chain=dstnat protocol=tcp dst-port=81-442 action=dst-nat to-addresses=192.168.200.1 to-ports=81-442
    add chain=dstnat protocol=tcp dst-port=444-65536 action=dst-nat to-addresses=192.168.200.1 to-ports=444-65536

    dêem uma olhada e me ajudem, plis, vê o q falta se está certo...

    Valeu pessoal!

  2. Alguma poderia me dá uma luz? plis.........
    Última edição por faieppi; 30-07-2007 às 01:37.



  3. Alguém me dê uma luz, pliz...... hehe






Tópicos Similares

  1. Respostas: 11
    Último Post: 10-10-2011, 12:29
  2. Respostas: 0
    Último Post: 08-08-2007, 08:15
  3. Respostas: 1
    Último Post: 01-08-2007, 10:18
  4. Como eu faço para fazer um redirecionamento de porta ?
    Por Redirecionamento de porta no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-03-2005, 07:08
  5. redirecionamento de porta por outro link
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-01-2004, 09:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L