Visite: BR-Linux ·  VivaOLinux ·  Dicas-L ·  SoftwareLivre.org


+ Responder ao Tópico

  1. #1

    Padrão Antena Omni não distribui o sinal

    Amigos, me ajudem se puder. porque ao conectar minha antena omni de 15dbi ao meu radio zinwell, só consigo "enchergar" o sinal da rede à 20 metros da antena e nada mais que isso... o que será que devo fazer para solucionar o problema? Meu rádio está funcionando com 250mW de potência, o que mais devo fazer para solucionar meu problema???

    Desde já agradeço a colaboração de todos.


  2.    Publicidade


  3. #2

    Padrão

    sua antena nao é da aquarios por acaso? que nojo de antena, intalei uma dessas que dizem ser o modelo novo, e nao passou de 500mts, dai troquei por 4 setorial de 60 que cobriu a area que o cliente queria, ha, usando divisor de 1x4, ou seja um ap só.

    pode ser defeito nela, tenta trocar por outra e teste

  4. #3

    Padrão

    Ou essa antena está com defeito;
    Ou não está conectada corretamente ao AP.
    Que cabo e que conectores está usando? Quem fez os conectores?

  5. #4

    Padrão

    Citação Postado originalmente por ericlesrs Ver Post
    Amigos, me ajudem se puder. porque ao conectar minha antena omni de 15dbi ao meu radio zinwell, só consigo "enchergar" o sinal da rede à 20 metros da antena e nada mais que isso... o que será que devo fazer para solucionar o problema? Meu rádio está funcionando com 250mW de potência, o que mais devo fazer para solucionar meu problema???

    Desde já agradeço a colaboração de todos.
    cara omini não funciona bem para clientes muito perto da torre por isso vc nao consegue acha sinal dela, vc consegue achar dos clientes mais distantes??
    o ideal é o uso de setorial vc vai atingir uma área maior e com mais qualidade

  6. #5

    Padrão

    Amigo,primeiro veja se o pino central dos dois conectores,o da antena e do cabo estão em contato,alguns conectores com o pino central curto não alcaçam o outro,já tive um problema desses.Não existe antena ruim,qualquer pedaço de fio de cobre no diâmetro certo e cortado no múltiplo da frequência entre outros cálculos vira uma antena razoável.Verifique se o cabo usado na omni não está em curto usando um multímetro com "buzina".A altura da antena é muito importante devido a área de sombra embaixo e em locais próximos como relatou o ICHUBrasil,verifique se o sinal não está "pegando" bem em locais mais distantes.E também se a antena não está com defeito.Verifique umidade nos cabos e conectores e na própria antena.Verifique se o seu rádio não está com defeito produzindo um sinal baixo.Verifique o "kit cliente" também.Abaixe a omni e veja se o sinal melhora.Isso tudo considerando que as antenas tenham visada.Bôa sorte.JCAquino

  7. #6

    Padrão

    Esquecí de um detalhe muito importante,as interferências,mude de canal,você pode estar com interfrência nesse canal que está usando ou pior alguém pode estar usando um amplificador e prejudicando o seu sinal.JCAquino

  8. #7

    Padrão

    Citação Postado originalmente por ericlesrs Ver Post
    Amigos, me ajudem se puder. porque ao conectar minha antena omni de 15dbi ao meu radio zinwell, só consigo "enchergar" o sinal da rede à 20 metros da antena e nada mais que isso... o que será que devo fazer para solucionar o problema? Meu rádio está funcionando com 250mW de potência, o que mais devo fazer para solucionar meu problema???

    Desde já agradeço a colaboração de todos.
    Antena omni de 15 dBi tem um angulo de abertura na vertical muito fechado em torno de 7 a 9 graus no lobulo principal de irradiação. Quando mais dB's tiver a antena menor será o angulo de abertura.
    Qual é a altura que essa omni esta instalada ? Se for acima de 50 metros em relação aos clientes, vc terá uma area de sombra de +/- 400 metros em torno dela.


  9.    Publicidade




Tópicos Similares

  1. Respostas: 10
    Último Post: 17-03-2011, 17:10
  2. Respostas: 3
    Último Post: 31-01-2010, 15:44
  3. Respostas: 15
    Último Post: 17-08-2009, 14:33
  4. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 19:28
  5. acha sinal mas nao distribui, e agora
    Por ederamboni no fórum Redes
    Respostas: 6
    Último Post: 31-10-2008, 11:35