+ Responder ao Tópico



  1. #1

    Padrão Ovislink + Aprouter

    Ola pessoal, estou com uma serta dificuldade para configurar um ovislink para ele servir de gateway para meu velox.
    Eu coloquei ele em modo de operação gateway, o certo não seria ele discar para o adsl na lan1 e compartilhar na lan2 e wlan, so que no meu caso não esta dando certo alguem tem alguma dica que possa me a pontar onde eu estou errando?

  2. #2

    Talking

    Ae amigo!
    liga o modem na lan2 e vai funcionar!

    pois a wan do ovis 5460 é na lan2.



  3. #3

    Padrão

    Citação Postado originalmente por PowerNet Ver Post
    Ae amigo!
    liga o modem na lan2 e vai funcionar!

    pois a wan do ovis 5460 é na lan2.
    Mas no meu caso esta certo? o modo de operação sera gateway mesmo!?
    vc acha que eu vou precisar de mais alguma configuração para ele funcionar?
    ele vai funcionar como gateway tanto na lan1 como na wlan?

    obg pela atenção

  4. #4

    Arrow Vamos lá!!!

    Aqui eu uso da seguinte forma:
    1_Configurei o modem em brigde e ligue na lan2 (wan) do ovis 5460.
    2_No ovis, configurei a wan como ppoe, pra q ele faça a discagem, o AP deverá estar no modo gateway (dessa forma a lan2 está no seguimento wan, ea lan1 e a wlan ficam no seguimento br0).
    Com o ap discando na wan , vc pode se conectar pela lan1 e wlan normalmente usando o mesmo ip.

    Se quiser deixar o modem em router, naum problema! E só definir um ip estatico no AP (na wan, é claro).
    Nao se esqueça q no 5460 a wan é no conector LAN2 do AP.


    br0 = brigde entre interfaces



    Espero ter ajudado!!!!



  5. #5

    Padrão

    Valew galera deu certo, é isso mesmo.
    muintissimo obrigado por mais uma ajuda.