+ Responder ao Tópico



  1. #1
    Mikrotec
    Eu To testando um Mikrotik aqui com um link e uma velox, eu coloquei meu link como gateway default e queria que alguns serviços ou ips saisem pelo gateway do velox que ja ta com um modem roteado, até no inicio eu tinha feito os testes e fiz uma rota la em ip routes em que ip tal saisse pela rota 02 que é a dovelox e funcionou fiz os testes tudo legal,mas nao sei pq agora nao esta funcionando mais, eu to recebendo meus clientes por pppoe server no Mikrotik!!
    Alguem poderia ajudar?

  2. Citação Postado originalmente por Mikrotec Ver Post
    Eu To testando um Mikrotik aqui com um link e uma velox, eu coloquei meu link como gateway default e queria que alguns serviços ou ips saisem pelo gateway do velox que ja ta com um modem roteado, até no inicio eu tinha feito os testes e fiz uma rota la em ip routes em que ip tal saisse pela rota 02 que é a dovelox e funcionou fiz os testes tudo legal,mas nao sei pq agora nao esta funcionando mais, eu to recebendo meus clientes por pppoe server no Mikrotik!!
    Alguem poderia ajudar?

    oi amigo

    da uma olhada nisso e ve se ajuda
    flw

    https://under-linux.org/wiki/index.p...d_Balance_Free






Tópicos Similares

  1. script firewall 02 links!!
    Por jrctec no fórum Servidores de Rede
    Respostas: 34
    Último Post: 30-05-2005, 10:10
  2. Dois links de adsl num servidor
    Por jlbavaresco no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-03-2005, 15:00
  3. Dúvida, como compartilhar 6 linhas ADSL num servidor soh..
    Por Pollus no fórum Servidores de Rede
    Respostas: 9
    Último Post: 22-03-2005, 06:16
  4. Carregar link em servidor interno
    Por Valois no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-11-2004, 17:58
  5. 2 sites num servidor
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-10-2004, 12:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L