+ Responder ao Tópico



  1. Ola amigos... estou com um problema chato...

    Quando limito a banda de algum usuario por ex 128k/128k o que acontece é o seguinte;... se o cara tiver fazendo download usando os 128k e comecar a fazer um upload... ele nao consegue estabilizar a conexao utilizando 128k/128k ... o download ele mantem a 128k porem o upload dificilmente passa de 50k a impressão que da é de que ele esta dividindo 128k entre upload e download...

    abaixo minha regra

    name="192.168.13.254" target-addresses=192.168.13.254/32
    dst-address=0.0.0.0/0 interface=all parent=none direction=both
    priority=8 queue=default-small/default-small limit-at=0/0
    max-limit=150000/150000 total-queue=default-small

    Desde ja.
    Obrigado.

  2. Amigo, conhece nosso sistema de gerenciamento de provedores???

    =============================================
    SISTEMA DE GERENCIAMENTO DE PROVEDORES
    ---------------------------------------------
    100% compativel com linux e mikrotik
    MSN: grupoigatec@hotmail.com
    Cel: 83 9964-0171
    =============================================
    Vendemos Links de internet para todo Brasil
    ---------------------------------------------
    EMBRATEL / TELEMAR / BRTelecom / Telefônica



  3. Citação Postado originalmente por AirKing Ver Post
    Ola amigos... estou com um problema chato...

    Quando limito a banda de algum usuario por ex 128k/128k o que acontece é o seguinte;... se o cara tiver fazendo download usando os 128k e comecar a fazer um upload... ele nao consegue estabilizar a conexao utilizando 128k/128k ... o download ele mantem a 128k porem o upload dificilmente passa de 50k a impressão que da é de que ele esta dividindo 128k entre upload e download...

    abaixo minha regra

    name="192.168.13.254" target-addresses=192.168.13.254/32
    dst-address=0.0.0.0/0 interface=all parent=none direction=both
    priority=8 queue=default-small/default-small limit-at=0/0
    max-limit=150000/150000 total-queue=default-small

    Desde ja.
    Obrigado.
    Amigo nao que isso seja a solução do seu problema mas faz um pequeno teste ai no seu MK, troca o campo ALL de item INTERFACE pela sua interface que se conectam os clientes. Faça isso e poste como o controle ira se portar.






Tópicos Similares

  1. Problema Controle de Banda DIR-600
    Por lossilva no fórum Redes
    Respostas: 4
    Último Post: 03-09-2012, 14:58
  2. PROBLEMA CONTROLE DE BANDA
    Por Fernandojrjr10 no fórum Redes
    Respostas: 0
    Último Post: 22-08-2011, 09:14
  3. Problemas no controle de banda
    Por ceamax no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2005, 09:13
  4. Problemas com controle de banda ............. urgente
    Por ccm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2005, 20:17
  5. Problema com script (IP x MAC + Controle de banda)
    Por sarna no fórum Servidores de Rede
    Respostas: 10
    Último Post: 06-05-2005, 18:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L