+ Responder ao Tópico



  1. #1

    Exclamation link bom mas net caindo

    Por Favor me ajudem!!!
    Instalei uma antena na casa do cliente, 73% de sinal, qualidade do link oscilando entre 97 e 100%, signal strenght em torno de 70 % e nivel de ruido 23%, so que a internet vive caindo, volta rapido, mas vive caindo.
    Alguem pode me ajudar?
    Última edição por brunno22; 02-08-2007 às 17:47.

  2. #2

    Padrão

    qual equipamento esta usando no cliente ?

    so acontece com este cliente ?

    talvez pode ser a PLACA do cliente.. aqui tenho problemas desse tipo com placas pci marca ENCORE e LG... sempre que pego um cliente com estas placas.. troco por RALINK (edimax, realsat,ovislink) ou por ap (kodama, gi-link, edimax, ovislink).. e sempre resolve o problema !!



  3. #3

    Padrão

    Gde amigo, conforme sua descrição, analisamos a seguintes possibilidades:

    1 - Umidade nos conectores, junto a antena, sinal bom, más podem estar oxidados, remova-os e verifique.

    2 - Seu ap não esta suportando acima da capacidade.

    3 - Plaça Wireless com problemas.

    4 - Virus no micro cliente.

    Veja ai e me fale.

    =============================================
    SISTEMA DE GERENCIAMENTO DE PROVEDORES
    ---------------------------------------------
    100% compativel com linux e mikrotik
    MSN: [email protected]
    Cel: 83 9964-0171
    =============================================
    Vendemos Links de internet para todo Brasil
    ---------------------------------------------
    EMBRATEL / TELEMAR / BRTelecom / Telefônica

  4. #4

    Talking

    Provavelmente cavalo de troia !
    ja tive esse problema !