+ Responder ao Tópico



  1. galera bom dia....
    bom nunca vi isso mais acontece o seguinte em minha casa tenho uma torre de 20mts que tenho uma omini de 15dbi da hyperlink com um mk que tem uma placa d520 da dlink que manda o sinal e tenho um ponto a ponto de 2km com antenas da aquarios de 25dbi e na repetidora que recebe o sinal da minha tem uma omini de 8 dbi da hyperlink tbm com o mesmo equipamento que a minha mais acontece que os clientes que etão conectados nela pingam muito bem uma media de 10 a 15 ms no maximo e uma repetidora na outra pinga no maximo a 5ms mais acontece que os clientes que estão conectados na repetidora que tem a omini de 8 dbi estão acessando no maximo a 90 kbps alguem pode me ajudar??
    obrigado e até mais........
    alguem pode me ajudar
    Última edição por Projeto_Destino; 10-08-2007 às 14:54. Razão: preciso de ajuda

  2. Vc precisa antes de mais nada testar quantos megas estão passando realmente pelo seu ponto-a-ponto...

    /tools
    bandiwith test



  3. Citação Postado originalmente por mauriciodelima Ver Post
    Vc precisa antes de mais nada testar quantos megas estão passando realmente pelo seu ponto-a-ponto...

    /tools
    bandiwith test
    pode ser mais receio que ñ pq no radio que recebe é uma edimax e ela tem 5 portas e como a repetidora fica em cima de um predio puxei da edimax 2 cabos em dois clientes e eles funcionam bem sò os que estão pendurados na omini que ñ navegam bem...
    Última edição por Projeto_Destino; 10-08-2007 às 08:35.






Tópicos Similares

  1. COMGURAR MK CACHE FUL COM DIFERENTES VELOCIDADES
    Por Battousai no fórum Redes
    Respostas: 7
    Último Post: 06-05-2011, 18:18
  2. Respostas: 9
    Último Post: 05-11-2010, 18:45
  3. Respostas: 10
    Último Post: 21-09-2010, 17:12
  4. Respostas: 1
    Último Post: 12-07-2009, 13:35
  5. 2 links no MK soma a velocidade?
    Por angelangra no fórum Redes
    Respostas: 5
    Último Post: 06-08-2007, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L