+ Responder ao Tópico



  1. Ola amigos do forum, sou novato mikrotik, mais venho a muito tempo pesquisando e olhando as configurações dos outros usuarios do forum, e resolvia a montar um Mikrotik Ap.
    Configurei tudo como esta escrtito no mannual passo a passo aqui no forum.
    Bom, configurei tudo e fui fazer o teste, eu uso hotspot e Web Proxy, abri o internet explorer e foi direto para tela de login do MK, loguei e fui redirecionado para a minha pagina inicial, digitei outro endereço de site e ai ja não foi mais, tentei acessar o MK pelo Winbox e tbm não entra, da uma mensagem de erro "timed out", oq pode ser.
    Hadware:
    MB =9VAAV
    PROC = PENTTIUN 3 650(SLOT 1)
    MEMORIA = 256MB
    HD = 80GB
    Wireless = D-Link DWL-G510 (H/W Ver. B1, F/W Ver. 2.11)(clientes)
    ETHERNET = ENL832-TX(REDE LOCAL).

    Não sei quais configurações colocar aqui para vocês me ajudarem, mais basicamente eu acho q esta certo, e não entendi pq, no primeiro acesso vai blz depois para tudo. O que devo fazer?

  2. amigo,


    espeta um cabo de rede diretamente nele e usa o winbox , clicka no botao de pesquisa e acessa ele por mac, se mesmo assim ele nao acessar, vc tem um problema de hardware ai. ok.


    Flw






Tópicos Similares

  1. Respostas: 8
    Último Post: 27-08-2010, 15:40
  2. Respostas: 0
    Último Post: 22-01-2010, 01:00
  3. Respostas: 0
    Último Post: 05-11-2009, 23:53
  4. Respostas: 15
    Último Post: 27-09-2009, 09:22
  5. Mikrotik não envia o ip para o DynDns
    Por marcelopontox no fórum Redes
    Respostas: 10
    Último Post: 24-08-2008, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L