+ Responder ao Tópico



  1. #1

    Padrão acelerador + ferrando + rede + wireless

    Olá pessoal boa tarde, estou com um problema serio por aqui.....Tudo estava muito bem até alguns usuarios começarem a utilizar os tais "downloads accelerators" , isso esta deixando o lag altissimo em minha rede.....em uso normal os pings ficam entre 1 e 5 ms , desde o cliente até o gateway, mas jah quando alguns usuarios começam a utilizar esses programas, o delay vai pra 1000ms , 2000ms .....faço controle de banda, e pelo meus testes está funcionando ok....Alguem tem alguma dica, solução para tratar deste problema ?


    Abraço a todos.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Limite as conexões simultâneas no gateway dos clientes.



  3. #3

    Padrão

    Citação Postado originalmente por leandro17 Ver Post
    Olá pessoal boa tarde, estou com um problema serio por aqui.....Tudo estava muito bem até alguns usuarios começarem a utilizar os tais "downloads accelerators" , isso esta deixando o lag altissimo em minha rede.....em uso normal os pings ficam entre 1 e 5 ms , desde o cliente até o gateway, mas jah quando alguns usuarios começam a utilizar esses programas, o delay vai pra 1000ms , 2000ms .....faço controle de banda, e pelo meus testes está funcionando ok....Alguem tem alguma dica, solução para tratar deste problema ?


    Abraço a todos.


    qual o controle de banda vc ta usando?

  4. #4

    Padrão

    Fala amigos, valeu pela indicação sergio, vou preparar uma maquina aqui para aplicar o POM .

    Pirigoso estou usando o bandlimit , e pelos meus testes está funcionando ok...

    tem alguma outra sugestão ? abraços.....