Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola , primeiramente gostaria de dar os parabens para todos os participantes do underlinux , sem essa rapaziada 100% o site nao estaria assim, bom esse é meu primeiro topido , gostaria de compartilhar da minha esperiencia bem como obter uma ajudinha da rapaziada , bom vamos lla !!! , ja a um tempo estou enfrentando um problema meio chato , o que acontece é o seguinte , quando meu mikrotik esta desligado a tv da minha casa fica 100% , sem nenhuma interferencia , é só eu ligar a tv que alguns canais simplismente ficam tão chuviscados que num da nem pra assistir , ai oq pensei , bom , deve ser o cabo de energia que passo no mesmo conduite que passa o cabo de rede(UTP), ai peguei e tirei o cabo de energia de dentro do conduite que estava os cabos de rede , e adivinha , mesma coisa, antes de tudo isso , imaginei que a interferencia era da minha omni de 8dbi megalink(podreraaa), ai oq fiz , desliguei a antena e liguei meu server sem a omni , mesma coisa , cheguei a ponto de tirar meu servidor da minha torre , e ligar dentro de casa para ver se dava interferencia , e num aconteceu nada , ai me veio o seguinte , e se eu desligar os cabos de rede e deixar apenas a omni ligada ??? , bom ai fiz isso e adivinha a interferencia sumiu, sinal (otimo) , oq acontece , quando ligo os cabos de rede das duas interface de rede que tenho no meu mikrotik , uma que pega o link , e outro que vai para um switch , alguem ja passou por isso e pode me dar uma ajuda ????

    sem os cabos de rede ligado , sem interferencia nenhuma
    ligo os cabos de rede os 2 - um crossover e outro direto = interferencia

    se alguem puder dar aquela ajuda ficarei agradecido

  2. Bom, eu devo estar louco masssssss vamos lá hehehe...
    Use cabo UTP blindado e principalmente aterre seu sistema, se puder troque a antena da tv tambem hahahahahaha
    pessoass + uma pérola tssssssssssss
    Citação Postado originalmente por phlood2000 Ver Post
    Ola , primeiramente gostaria de dar os parabens para todos os participantes do underlinux , sem essa rapaziada 100% o site nao estaria assim, bom esse é meu primeiro topido , gostaria de compartilhar da minha esperiencia bem como obter uma ajudinha da rapaziada , bom vamos lla !!! , ja a um tempo estou enfrentando um problema meio chato , o que acontece é o seguinte , quando meu mikrotik esta desligado a tv da minha casa fica 100% , sem nenhuma interferencia , é só eu ligar a tv que alguns canais simplismente ficam tão chuviscados que num da nem pra assistir , ai oq pensei , bom , deve ser o cabo de energia que passo no mesmo conduite que passa o cabo de rede(UTP), ai peguei e tirei o cabo de energia de dentro do conduite que estava os cabos de rede , e adivinha , mesma coisa, antes de tudo isso , imaginei que a interferencia era da minha omni de 8dbi megalink(podreraaa), ai oq fiz , desliguei a antena e liguei meu server sem a omni , mesma coisa , cheguei a ponto de tirar meu servidor da minha torre , e ligar dentro de casa para ver se dava interferencia , e num aconteceu nada , ai me veio o seguinte , e se eu desligar os cabos de rede e deixar apenas a omni ligada ??? , bom ai fiz isso e adivinha a interferencia sumiu, sinal (otimo) , oq acontece , quando ligo os cabos de rede das duas interface de rede que tenho no meu mikrotik , uma que pega o link , e outro que vai para um switch , alguem ja passou por isso e pode me dar uma ajuda ????

    sem os cabos de rede ligado , sem interferencia nenhuma
    ligo os cabos de rede os 2 - um crossover e outro direto = interferencia

    se alguem puder dar aquela ajuda ficarei agradecido



  3. rsrs,,

    vai com o macelo
    mais,, nunca vi isso,, auhsuahs
    quando mudar us cabos, etc, posta ae dizendo se funfou blz!
    flww

  4. hehe.. pessoal isto pode ocorrer mesmo. Eu mesmo tenho um senao dentro de casa (que uso pra testes) e quando estou usando ele nada de ver TV. Interferencias como estas são normais com equipamentos de informática, principalmente se não houver aterramento na rede elétrica. Tenho uma lan house e depois que passamos a funcionar a vizinha sempre se queixava de não poder mais assistir TV. Aterramos, colocamos os cabos por dentro de tubos de PVC (um tubo preto) e a interferência sumiu.



  5. fala marcelomg , bom cara , realmente é um problema que ja me ocore a algum tempo , e tenho certeza q num é uma perola não e sim um problema incomum, valeu por indicar o aterramento me parece q isso pode resolver meu problema mesmo , mas alguem teria algum esquema , ou como eu posso fazer esse aterramento , detalho que não sitei , se ligo o server mikrotik dentro de casa , mesmo com os cabos, nada de interferencia, e os cabos de redes estão os 2 num mesmo conduite , daqueles pretos usados para obras , e o cabo de energia passando em outro conduite, como eu posso tar fazendo esse aterramento ?, valeu pela ajuda






Tópicos Similares

  1. Respostas: 2
    Último Post: 18-01-2009, 20:29
  2. Manual do Mikrotik em Português - Aqui
    Por catvbrasil no fórum Redes
    Respostas: 60
    Último Post: 11-02-2008, 22:40
  3. Fotos da preparação do meu MIKROTIK
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 13-10-2007, 00:19
  4. Respostas: 2
    Último Post: 23-02-2007, 10:54
  5. Manual Do Mikrotik Em Ingles... Para Download
    Por catvbrasil no fórum Redes
    Respostas: 3
    Último Post: 02-12-2006, 20:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L