+ Responder ao Tópico



  1. Olá, gostaria de uma ajuda de todos . Fiz a instalação do HTB e verifiquei todos os pré requisitos necessários para a instalação ( iptables, iprouter2 e kernel) todos eles instalados e configurados.
    Quando eu do o comando para levantar as interfaces com o HTB da a seguinte mensagem !!!!

    Starting HTB-tools on eth0 ...
    Checking the config file ...OK
    Checking kernel support for HTB: not present.Your kernel lacks support for HTB or HTB alredy running.
    Try stop and then start again. Aborting...

    Alguem poderia me dar uma luz .. sou novato no linux .. estou aprendendo na marra .. agora estou com esse probleminha ...
    Agradeço desde já a ajuda de todos ...

  2. Cara, aqui da esta mensagem quando o htb esta rodando...
    eu uso o HTB tools.

    quando ele levanta normalmente aparece a seguinte msg:

    Starting HTB-tools on eth0 ...
    Checking the config file ...OK
    Checking kernel support for HTB: present.
    HTB-tools was successfuly started on eth0.


    Valew






Tópicos Similares

  1. Problemas na instalação do Mplayer
    Por Wronieri no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-07-2003, 10:03
  2. Script de instalação do QMAIL
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-05-2003, 10:25
  3. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  4. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L