Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. aew galera o msn ta so caindo em meus clientes, eles tão para me deixar doido e nem sei por onde começar.
    Alguem ai pode me ajudar?

  2. Isso acontece com alguns modens estando roteados em ADSL.
    Melhor solução é deixar seu modem em modo bridge e o proprio mk autentica-la.
    Marque isso ae no seu mangle e depois estabeleça um Qos pra ele em queues tree
    add chain=prerouting protocol=tcp src-port=1863 action=mark-packet \
    new-packet-mark=msn-out passthrough=yes comment="MSN" disabled=no
    add chain=prerouting protocol=tcp dst-port=1863 action=mark-packet \
    new-packet-mark=msn-in passthrough=yes comment="" disabled=no
    add chain=forward protocol=tcp tcp-flags=syn action=change-mss new-mss=1360 \
    comment="" disabled=no

    Falow ...



  3. rps67, mas o mk ta fazendo loadbalance entre 2 links, por isso deixei o modem em modo router..

  4. Por isso mesmo que ele esta caindo. Faça diferente, coloque o mk pra autenticar um dos modens e deixa ele com default, sdae seu msn não cai mais, e faça com o outro roteado um redirecionamento de rotas estáticas que fica show de bola.



  5. jovem, pode ir pelo rp que já passei por isto também e foi só colocar o mkt pra discar que ficou show.






Tópicos Similares

  1. Respostas: 13
    Último Post: 06-01-2017, 10:42
  2. Respostas: 0
    Último Post: 06-03-2009, 18:20
  3. Respostas: 6
    Último Post: 01-11-2007, 20:49
  4. meu nat fica só na vontade....
    Por flipeexpl no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-06-2004, 14:42
  5. O FTP só fica procurando??!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 26-02-2003, 11:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L