Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Oi pessoal
    instalei o Mk no meu pc configurei usando u manual que o cftvbrasil disponibilizou criei um hostpost e uma conexao pppoe meu pc se conecta no servidor fica naquela lenga lenga de mandar e receber pacotes nas a internet nao fumega o msn dis que falta o dns portas
    alguem pode me ajudar se puder tenho um ip direto pra alguem olhar.
    Aguardo.

  2. se possivel posta tuas configurações pra gente poder analizar o que falta? caso queira mande mp, ou adicione no msn que no que poder ajudar, estou a disposição.



  3. meu ip e 200.150.68.76 ta na configuraçao admin ainda pode conectar ai vc ve melhor

  4. Desculpe, por não ter visto as configurações antes, mas agora nesse momento não consegui, tbm, não acho uma boa ideia vc ter deixado o ip aqui, pois tem muitos que podem somente entrar pra "sacanear".
    manda um bkp de suas configurações que eu instalo e vejo aqui o que pode ser q está ocorrendo.



  5. Cara tenta entrar via winbox em ip=> DNS=> + Coloca o ip do seu mk
    Depois va em settings adicione seu dns do seu provedor e depois habilite a função Allow Remote Requests.

    depois na sua maquina cliente coloca como dns o ip do seu mk.

    Att.

    Téo






Tópicos Similares

  1. Respostas: 6
    Último Post: 04-05-2017, 20:43
  2. Problema com DNS no Mikrotik ROS
    Por GilsonBarbosa no fórum Redes
    Respostas: 28
    Último Post: 04-08-2014, 20:53
  3. Maneira correta de configurar DNS no MikroTik
    Por 2fast4youbr no fórum Redes
    Respostas: 4
    Último Post: 17-05-2013, 15:25
  4. DNS no segundo Mikrotik
    Por julianosmi no fórum Redes
    Respostas: 0
    Último Post: 24-07-2008, 11:40
  5. Problemas no DNS do Mikrotik
    Por leopio no fórum Redes
    Respostas: 0
    Último Post: 30-07-2007, 22:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L