+ Responder ao Tópico



  1. oi gente,, estou com um problema aqui, tenho 1 servidor debian etch rodando apache1.3 proftpd, sshd.

    o server tem 2 placas de rede LAN e 1 WLAN, a Wlan recebe net wireless de meu provedor, e as 2 LAN eh para sair para o meu local de trabalho,,

    esta tudo configurado e rodando blz, apenas fiz NAT, dhcp client na wlan,

    sendo q,, sempree q eu entro no gnome, a rede eh desconfigurada,, axo q deve ser alguma ferramenta no gnome q esta reconfigurando a rede e causando problema,

    alguem pode ser mais claro?

    vlw galera
    t+

  2. Será que não é algum cliente dhcp que se inicia assim que entra no gnome?
    Acredito que se tiver um cliente dhcp rodando, mesmo que configure a rede como static, quando o cliente dhcp inicia ele reconfigura a rede.. Tenta dá um "ps aux" e ver o que esta sendo executado.

    Falows..






Tópicos Similares

  1. Recuperar senha do root no debian etch.
    Por FEenuX no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 31-08-2007, 18:50
  2. Problema com a tecla "CAPS LOCK" no Debian Etch
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-06-2007, 09:41
  3. etherconf e dosemu no Debian Etch
    Por aprendiz_ce no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 07-05-2007, 20:17
  4. Tela Preta Google Earth no Debian etch
    Por cayusmatias no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 03-01-2007, 15:32
  5. madwifi no debian etch
    Por laerciok no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 22-12-2006, 12:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L