+ Responder ao Tópico



  1. Prezados Amigos,

    Fiz algumas pesquisas mas nao encontrei nada parecido.

    Tenho dois links no meu MIkrotik e duas redes diferentes de clientes.
    Um Link para uma rede e outro Link para outra rede.
    Porém no final de semana um dos links fica livre, gostaria de saber como programar meu MIkrotik para que apartir das 19:00 de sexta até ás 07:00 de segunda-feira metade dos clientes acessem pelo outro link.


    Desde já Agradeço.

  2. ola vc pode fazer da seguinte forma um fail over com desconexao programada
    segue o script

    / system scheduler
    add name="sched_disconnect" on-event=pppoe_dis start-date=jan/01/2006 start-time=03:00:00 interval=1d \
    comment="move daily T-DSL-disconnect to late night" disabled=yes

    /system script
    add name=pppoe_dis source={/interface pppoe-client disable [find name="t-dsl"]
    :delay 10
    /interface pppoe-client enable [find name="t-dsl"]
    :log info "Script pppoe_dis - scheduled T-DSL-disconnect executed."
    }






Tópicos Similares

  1. Dois Link no Mikrotik - SEM BALACE
    Por dougtog no fórum Redes
    Respostas: 5
    Último Post: 04-08-2014, 08:29
  2. Balanceando DOIS LINKS no mesmo server
    Por Matuzalem_ no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-11-2005, 10:30
  3. Como ter dois links no mesmo roteador???
    Por nikolas no fórum Servidores de Rede
    Respostas: 9
    Último Post: 07-11-2005, 11:37
  4. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  5. Roteamento de dois links no linux
    Por mltomas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-07-2005, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L