+ Responder ao Tópico



  1. Ola amigos meus comprimentos a todos.
    Estou configurando um mikrotik e estou utilizando 2 cartoes senao ar 5413 chip set atheros 2.4 e 5.8.
    Bem ja tenho em funcionamento um roteador wireless gilink aquizisão antiga configurado como ap+wds distribuindo via lan e wireless.
    Ai criei um bridge no mktk e configurei um dos cartoes senao como station wds e o segundo cartao como ap bridge, bem pelo pouco que sei o mikrotik deveria estar dando passagem de ASDL normalmentem mas só q nao furunfa.
    Se eu confiruro o primeiro cartao como station, ap bridge, ou bridge ele conecta perfeitamente com meu roteador gi-link, mas na configuaração ap wds nao conecta.
    bem este aqui um amigo meu e quebramos cabeça e chegamos a seguinte conclusão, o cartao senao chip-set Hateros em função station wds nao conecta com o roteador gi-link devido o chip-set dele nao hateros.
    Caros colegas por favor de suas opinioes! chit-set hateros só reconhece outro chip-sethateros?
    Qual radio (roteador) devo comprar para q sirva a rede interna via lan, e ao mesmo tempo consiga se comunicar o mikrotik .

    Att. silvestre

  2. Voce criou uma interface WDS e nela colocou o MAC do ap G-Link ?
    No G-Link está configurada o MAC da interface no MT ?
    Isso precisa ser feito para o WDS possa rodar.

    Luiz CLaudio



  3. Citação Postado originalmente por lcrf Ver Post
    Voce criou uma interface WDS e nela colocou o MAC do ap G-Link ?
    No G-Link está configurada o MAC da interface no MT ?
    Isso precisa ser feito para o WDS possa rodar.

    Luiz CLaudio
    Ola Luiz, vc me peguntou criei uma interface wds e coloquei la mac dp AP gi-link-------sim eu fiz isso na bridig.

    sim no gi-link em wds esta configurado o mac do mk.
    --------------------------------------------------------------
    vc poderia me disser se o cartao senao com chip-set hateros reconece o chip´seto do roteador gi-link que nao é hateros???
    ------------------------------------------------------
    Eu vou rectar o mk e começar td de novo vc poderia me diatr as regras nesessaria tais com criar bridgi abilitar as enterface.

    Att.Silvestre

  4. Tem que funcionar sim.
    Eu estou usando no MT, placa D-link G520 e fazendo wds com Gi-Link.
    Coloca ai a configuracao que voce fez la.
    Acho que fica mais fácil de analisar..



  5. Citação Postado originalmente por lcrf Ver Post
    Tem que funcionar sim.
    Eu estou usando no MT, placa D-link G520 e fazendo wds com Gi-Link.
    Coloca ai a configuracao que voce fez la.
    Acho que fica mais fácil de analisar..
    Ok meu nobre, eu sai de viajem estou a seviço no Goias devo ficar fora esta semana e parate da proxima, assim que voltar postarei as configuraçoes.
    La esta com um roteador GI-LINK com wds e dois cartao senao um com wds
    e outro com ap bridgi.
    Ok ate mais entao desde ja obridado pela atenção.
    Att. Silvestre






Tópicos Similares

  1. Respostas: 3
    Último Post: 08-01-2014, 17:25
  2. Respostas: 9
    Último Post: 22-12-2006, 16:09
  3. CARTAO SENAO NAO FUNCIONA
    Por maxtex no fórum Redes
    Respostas: 2
    Último Post: 11-10-2006, 07:41
  4. Respostas: 4
    Último Post: 16-09-2006, 20:52
  5. Respostas: 17
    Último Post: 14-08-2006, 03:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L