+ Responder ao Tópico



  1. Ola Pessoal

    Um cliente me solicitou q bloquasse o msn, dai queria pediar ajuda de vcs para isto. Uso ips especificos por cliente.
    neste caso presciso travar o 192.168.220.30.

    Obrigado desde ja.

  2. /ip firewall
    add chain=forward src-address= IPDOCLIENTE protocol=tcp dst-port=1863 action=drop
    add chain=forward src-address= IPDOCLIENTE protocol=tcp dst-port=5190 action=drop
    --------------------------
    ou assim :

    /ip firewall filter
    add chain=forward out-interface=Publica dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no






Tópicos Similares

  1. DMZ em um IP especifico na rede
    Por brinsley no fórum Redes
    Respostas: 0
    Último Post: 07-03-2011, 03:04
  2. Respostas: 13
    Último Post: 04-03-2010, 14:45
  3. Como configurar um HotSpot no Mikrotik em 2 minutos
    Por renatomalta no fórum Redes
    Respostas: 2
    Último Post: 27-12-2007, 10:17
  4. Bloquear p2p e msn para um IP específico.
    Por Wipcom no fórum Segurança
    Respostas: 2
    Último Post: 03-11-2007, 18:32
  5. Liberar MSN para um IP específico no IPTABLES !!!
    Por Dan Martins no fórum Servidores de Rede
    Respostas: 11
    Último Post: 14-04-2005, 12:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L