Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos do forum!

    pessoal estou com o seguinte problema, estou montando uma repetidora mas estou com algum problema ^provavelmente eu^ pois nao estou conseguindo configurar, meu primeiro mikrotik esta funcionano perfeitamente em modo ap-brige, quero colocar um segundo como uma repetidora para recebeber um link de 512k a partir do primeiro, mas ja coloquei como station, wds dynamic, criei uma nova interface wds em ambos, a unica coisa que consegui foi fazer a segunda acessar como cliente a primeira mas nao navegou, nao consegui pingar pra fora.

    alguem poderia me dar uma maozinha?

    QUe a força esteja com vocês!

  2. adiciono as interfaces do wds na bridge?



  3. Citação Postado originalmente por raa_ Ver Post
    adiciono as interfaces do wds na bridge?
    adicionei sim, so que quando entro em bridge/ports elas estao desativadas com uma barrinha na frente

  4. coloca station wds e na aba do wds coloca static



  5. Citação Postado originalmente por raa_ Ver Post
    coloca station wds e na aba do wds coloca static
    boa!!! valew funfou certinho!!!!!

    abraço.

    Que a Força esteja com você!!!!!!!






Tópicos Similares

  1. Respostas: 9
    Último Post: 01-03-2010, 12:20
  2. Ajuda com ptp!
    Por marciel2008 no fórum Redes
    Respostas: 4
    Último Post: 21-07-2009, 16:23
  3. Ajuda com Cache Full MK em Cascata com Linux
    Por fnandoicatel no fórum Redes
    Respostas: 1
    Último Post: 18-02-2009, 17:36
  4. Respostas: 4
    Último Post: 01-04-2007, 21:40
  5. Precisando de ajuda com o Speedy(ADSL) de novo!!
    Por Sheep_NCG no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-01-2003, 00:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L