+ Responder ao Tópico



  1. #1
    priscilla
    Eu estou tentando montar uma pequena rede com o asterisk. Bem instalei o Trixbox 2.2, e no pc cliente q roda windows, instalei o x-lite. Configurei os arquivos sip.conf e extension.conf, só inserindo os ramais. Configurei então o x-lite e qdo vou tentar conectar dá o seguinte erro: "Registration error: 404- Not Found". Será o q está errado. Alguém me ajude!!!!

  2. Priscilla, como eh que tá configurada sua rede? Só local? IP válido ou não?
    Põe mais informações e tenta postar as alterações que vc fez nos arquivos do asterisk.

    Montei uma pequena rede de teste aki com 20 usuários, tb usando x-lite, e tá tudo tranquilo...

    Qq coisa, mande um mail p/ alvaro_med@click21.com.br ou me adcione no MSN (alvaro_med@ig.com.br).



  3. #3
    priscilla
    Muito obrigada peal atenção! Mas eu instalei o trixbox 2.0 e funcionou!!!!






Tópicos Similares

  1. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  2. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:02
  3. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-09-2002, 10:13
  4. Respostas: 1
    Último Post: 05-09-2002, 14:54
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L