Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. recentimente quando vmos abrir a pagina do google aparaece uma mensagem pedindo para digitar alguns caracteres pois aparentemente o site esta sendo atacado por algum spyware. Nós usamos um servidor proxy freeBSD e todos os pontos são mk. Isso ocorre exporadicamente, com incidência maior em alguns dias. Mas tem dia que irrita ficar digitantdo aquilo... Alguém já passou por isto?

  2. ao acessar o google? ou o orkut talvez, comigo nunca aconteceu no google, mais somente uma vez aconteceu no orkut.

    será que nao é muitos gente em seu link tentando acessar o site do google ao mesmo tempo, e eles tenham algum limite talvez.



  3. Tem um amigo que me disse que isso dever se ocassionado pelo serviodr proxy, que faz com que as buscas sejam realizadas com o mesmo IP. Tem como eliminar isso? Pois se todos os meus clientes pesquisam algo no google ele entende que é um só cliente.

    Grato

  4. Boa tarde amigos!
    Se conseguirem ajudar o amigo acima também estarão me ajudando pois tive o mesmo problema e não tinha muitos clientes acessando ao mesmo tempo!



  5. você faz cache ? se sim , pode ser alguma alguma coisa guardada lá tente

    limpá-lo e testar denovo pode ser também dns se o endereco tiver sendo

    resolvido errado pode enviar para outras paginas






Tópicos Similares

  1. Thunder 3.1 não deix acessar pagina do google.com.br
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-10-2010, 17:59
  2. Respostas: 2
    Último Post: 11-07-2009, 16:11
  3. Problema com site do google
    Por Herbert no fórum Redes
    Respostas: 6
    Último Post: 09-07-2007, 17:52
  4. Problemas com Autenticação do Speedy Home
    Por cassio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-10-2003, 20:47
  5. Problemas com inicializacao do named!!!
    Por REPOLHO666 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-04-2003, 17:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L