+ Responder ao Tópico





  1. Olhem a imagem abaixo, meu MK fica assim quando eu logo...
    To com medo de reiniciar ele e ele nao ligar mais, pode acontecer isso?
    Posso reiniciar sem medo?
    A CPU Load está em 100% travado, o que pode ser isso? As interfaces nao aparecem, mas os clientes continuam conectando normalmente no MK, nos LOGS aparece tudo normal. Os queues não aparecem, assim como muitas funcionalidades!

    Vai uma imagem do meu MK.

    http://img70.imageshack.us/img70/250/mikrotikbugnt2.jpg

  2. Bom, uma hora ele vai ter q ser desligado... então aproveita o final de semana, que acredito que tenha menos tráfego, ou de madrugada... e vê logo isso aí! Reinicia ele e vai conferindo quando os clientes vão entrando, se puder e voltar tudo normal, faz um backup, reseta as configurações e vai reconfigurando do zero, pra eliminar a possibilidade de ser alguma coisa de configuração...



  3. ola,
    pelo que dá pra perceber vc deve ter um web-proxy rodando visto o numero alto de ram que está sendo utilizado, como so esta restando muito pouco, possivelmente o processador está sendo mais utilizado e com isso não esta dando pra vc visualizar, (não deu pra ver se vc logou com o ip ou mac, isso tbm influencia).
    Mas se já não fez pode ir com fé, e segue as orientações do nosso amigo xande... dificilmente você terá problemas com suas configurações.






Tópicos Similares

  1. Respostas: 7
    Último Post: 29-07-2009, 15:04
  2. Respostas: 5
    Último Post: 27-10-2007, 18:41
  3. resetar AP 2000 ! alguém sabe como ?
    Por itaunet no fórum Redes
    Respostas: 2
    Último Post: 04-06-2004, 09:14
  4. Cansei dessa porqueira... alguem sabe como resolver?
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-07-2003, 09:08
  5. Alguém sabe como fazer?
    Por cristianmr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-12-2002, 08:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L