Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou com este grande (ao menus pra mim) problema aqui no meu MK.

    Alguns clientes, tem me reclamado, que a conexão as vezes cai, exemplo MSN, desconecta, download para, pagina não abre etc.... eh realmente acontece isso pois tbem aconteceu comigo, mas a conexão PPPoE não cai!!!, eh depois de uns 10 segundos volta normal (aparentimente), isso tem acontecido com frequencia, ja busquei informações no forum, mas não achei nada relacionando.

    Preciso dah ajuda de vocês.
    Agradecido desde já.

    Ney Dourado

  2. Citação Postado originalmente por neydourado Ver Post
    Pessoal, estou com este grande (ao menus pra mim) problema aqui no meu MK.

    Alguns clientes, tem me reclamado, que a conexão as vezes cai, exemplo MSN, desconecta, download para, pagina não abre etc.... eh realmente acontece isso pois tbem aconteceu comigo, mas a conexão PPPoE não cai!!!, eh depois de uns 10 segundos volta normal (aparentimente), isso tem acontecido com frequencia, ja busquei informações no forum, mas não achei nada relacionando.

    Preciso dah ajuda de vocês.
    Agradecido desde já.

    Ney Dourado


    Eu estava usando o HOSTPOT e comigo acontecia a mesma coisa então tive que desabilitar e estou usando somente o QUEES, infelismente, não sei o motivo das quedas.



  3. Já li por aí que esse problema pode ocorrer quando se usa loadbalance, seria o seu caso?

  4. Citação Postado originalmente por neydourado Ver Post
    Pessoal, estou com este grande (ao menus pra mim) problema aqui no meu MK.

    Alguns clientes, tem me reclamado, que a conexão as vezes cai, exemplo MSN, desconecta, download para, pagina não abre etc.... eh realmente acontece isso pois tbem aconteceu comigo, mas a conexão PPPoE não cai!!!, eh depois de uns 10 segundos volta normal (aparentimente), isso tem acontecido com frequencia, ja busquei informações no forum, mas não achei nada relacionando.

    Preciso dah ajuda de vocês.
    Agradecido desde já.

    Ney Dourado
    Olá amigo, tb tenho esses problemas com balanceamento por rotas estáticas, dava pausas de 5 a 10 segundos, msn caía, mas ñ caia a conexão, uso hotspot, como ñ consegui resolver passei a usar balanceamento por grupo de clientes, tb estou interessado nesta solução...



  5. Citação Postado originalmente por faieppi Ver Post
    Olá amigo, tb tenho esses problemas com balanceamento por rotas estáticas, dava pausas de 5 a 10 segundos, msn caía, mas ñ caia a conexão, uso hotspot, como ñ consegui resolver passei a usar balanceamento por grupo de clientes, tb estou interessado nesta solução...
    Aqui usei uma solução paliativa, coloquei em rota fixa todos os ranges de endereços que caiam. MSN, Bancos e outros. Como não estou usando loadbalance nesse momento, parei de procurar uma solução melhor.






Tópicos Similares

  1. Hotspot - Caindo conexão do MSN e sites de Bate-papo
    Por klebermedrado no fórum Redes
    Respostas: 3
    Último Post: 12-07-2011, 08:25
  2. Conexão caindo
    Por Skyline no fórum Redes
    Respostas: 2
    Último Post: 27-02-2007, 21:11
  3. PPPoE,Conexão caindo
    Por soco1000 no fórum Redes
    Respostas: 1
    Último Post: 26-04-2006, 10:24
  4. Bloquear download de tipos de arquivos
    Por Augusto123 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-11-2005, 11:06
  5. P/ quem quer bloquear MSN, P2P,etc de uma forma eficaz
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 28
    Último Post: 24-06-2005, 10:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L