Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal, eu instalei na minha rede um routerboard com 2 cartões ATHEROS AR 5413 de 200 mW cada e o configurei como AP-BRIDGE. Em princípio estava funcionando normalmente, até que vários clientes relataram lentidão. Executei vários testes e observei que quando o tráfego chega próximo de 2 Mbps a resposta para os clientes começa a aumentar até o ponto de tornar impraticável a navegação dos clientes. O detalhe é que todos os clientes estão com bom nível de sinal.
    Ao executar testes de navegação sem passar pelo routerboard constatei que a navegação está perfeita, o que me leva a crer que os cartões não estão aguentando o tráfego.
    Alguem já passou por problema semelhante?
    Pode ser alguma configuração ou é mesmo o cartão que não suporta muito tráfego?
    Desde já agradeço.

  2. Pessoal, tambem estou com este mesmo problema, e a mesma configuração, e realmente fica muito ruim, sera que alguem tem uma solução para nos?

    obrigado



  3. #3
    danielmenezes
    qual o padrao q vc usa (B, G)? qntos clientes simultaneos?

    tive este problema tb com a routerboard .. tanto q larguei mao delas, sao mto frageis, por qualquer coisa ja reiniciam ...

  4. Eu uso somente o padrao B, e sao +/- 50 clientes simultaneos..



  5. #5
    danielmenezes
    veja bem ...

    4,5mb reais de throughput em B divididos por 50 clientes simultaneos = sao 90kbits para cada, isso se vc dividir igualmente.

    isso certamente representa lentidao pro cliente, ele ta no dobro da discada, mas longe da banda larga.

    recomendo aumentar o nro de radios para poder diminuir o nro de clientes por ap.






Tópicos Similares

  1. problemas de trafego no servidor proxy/squid/e firewall
    Por cyberniro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-09-2005, 20:45
  2. Duvidas limite de trafego e de banda
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-06-2005, 08:23
  3. Limite de upload no PHP ..
    Por spike27 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-11-2004, 09:13
  4. Que m... de tráfego no rádio...
    Por ArKeRnEl no fórum Servidores de Rede
    Respostas: 13
    Último Post: 30-05-2004, 11:25
  5. Monitor de tráfego no Suse 8.1
    Por Abutre no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-11-2003, 17:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L