Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Desculpa, eu não sabia onde postar este assunto.

    formatei meu coloquei o putty para voltar a utiliza-lo no servidor e o que aconteceu me surprendeu, quando digitei o ip do serve e cliquei para entrar no mesmo apareceu uma tela comum texto dizendo sim ou não, o texto se refere que for a primeira utilização é só clicar em sim, pois bem, cliquei sim, como ja varias vezes em outro maquinas minha, mas desta vez quando eu digito o logn e dou enter, ja logo de cara aparece enviar relatório de erro para microsoft ou não, e fecha a tela de acesso ao putty. Ja tirei o putty e tentei coloca-lo de novo, mas não da certo, como se tivesse gerado um script para algum lugar......

    Alguem pode me ajudar, por gentileza, tenho que logar no server direto, se não a empresa aqui vai a pico......obrigado des de Já a todos...

    Leando simões

  2. poxa...

    num tem outro terminal na sua rede para vc fazer um teste?? e usar o putty de outra maquina..
    qq coisa pega outro programa.. existem varios na net

    abracos



  3. Bom dia, De outras maquinas que eu sempre utilizei vai de boa, mas na minha estação não quer dar certo. tem que ter uma solução.....ou sera que vouter que formatar tudo de novo por causa do putty !!! não tem cabimento...é algum pauzinho bobo....

  4. você não instalou nada recentemente que pode estar interferindo? algum progrrama aberto em segundo plano.. etc



  5. Isso é problema do Ruindows.






Tópicos Similares

  1. Problemas com Terminal Service - HELP
    Por dougtog no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 19-03-2015, 09:07
  2. Problemas com Terminal Service - HELP
    Por dougtog no fórum Redes
    Respostas: 0
    Último Post: 17-03-2015, 16:38
  3. Problema com ssh (putty) ao tentar deslogar
    Por guardiam88 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-08-2008, 07:52
  4. Problemas com o PostFix(HELP)
    Por Paulo-bahia no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-07-2006, 09:44
  5. Problemas com o wu-ftp!! help.!!!
    Por MAJOR no fórum Servidores de Rede
    Respostas: 12
    Último Post: 05-05-2003, 08:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L