Página 1 de 14 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Colegas, tenho um SENAO ECB-3220 há mais de ano e agora ele deixa de enviar sinal de RF para antena. Tudo funciona, a configuração dele, etc. mas ficam os clientes sem acessar, não chega sinal até eles. O Site Survey "zera", fica sem ninguém aparecendo.
    Quando reseto ele fisicamente, apertando no furiquito, tudo volta ao normal, reconfiguro SSID, etc e fica beleza. Trabalha uns dias e acontece a mesma coisa. Já vi um colega comentando isso mesmo aqui no forum. Não sei se ele resolveu.

    Será que é defeito de série dele mesmo? Já estou pensando em comprar outro modelo! Quero comprar um homologado qualquer, mas não sei qual o melhor para substituí-lo.

    Já atualizei o firmware para a última versão e nada!

    Algum colega tem alguma dica que possa me ajudar a resolver este terrível problema? Será que há uma forma de corrigir essa bronca?

    Obrigado.

  2. Quantos clientes voce tem pendurado nele?

    Pode ser que o cartao dele esteja travando... ja tentou substituir?



  3. Obrigado por responder colega,

    Tenho só uns 20 clientes e geralmete trava quando tem uns 8 a 10 conectados, mas passam vários dias pra que aconteça.
    Acho que não justifica pela quantidade, ainda mais que tenho um servidor com Mikrotik para autenticar e o rádio fica livre e aberto.

    Achei uma versão nova de firmware 1.40.01 em:
    Senao Wireless multi-Client Bridge NCB-3220

    Para baixar:
    http://www.solwiseforum.co.uk/downlo...20_1.40.01.zip

    Não sei se vai resolver meu problema (não acredito), mas vou testar.
    Acho que é defeito do rádio, não sei se do meu ou de todos!

  4. cara eu tenh aki um 2611 e de 15 em 15 dias acorre o mesmo comigo mas eu resolvo desligando e ligando novamente
    Eu desligo e espero uns 10 segundos e ligo novamente.
    Provavlemente seu equipamentoesta travando pode ser questaode energia ou outra
    Você pode colocar uma fonte auto regulavel de 90 a 260 v de entrada ele se ajusta a qualquer energia seu poblema pode ser resolvido com isso.



  5. Citação Postado originalmente por tianguapontocom Ver Post
    cara eu tenh aki um 2611 e de 15 em 15 dias acorre o mesmo comigo mas eu resolvo desligando e ligando novamente
    Eu desligo e espero uns 10 segundos e ligo novamente.
    Provavlemente seu equipamentoesta travando pode ser questaode energia ou outra
    Você pode colocar uma fonte auto regulavel de 90 a 260 v de entrada ele se ajusta a qualquer energia seu poblema pode ser resolvido com isso.
    Colega, no meu caso eu até já desliguei tudo de meia noite e religuei de 6 da manhã mas não resolveu. Só corrige se resetar no furiquito dele, mas o de lascar é que toda vez tenho que subir na torre pra fazer i sso!
    Se tivesse uma forma de reiniciar (que fosse quivalente a apertar o botão de reset) sem subir na torre já era uma boa.
    Quanto à fonte, uso a do próprio rádio, ligada a um nobreak estabilizado.
    O interessante é que passou a fazer isso de um mês pra cá, e já uso ele a mais ou menos um ano.
    Coloquei o firmware novo 1.40.01 e já fazem 20 horas que está funcionando sem problemas. A versão anterior era 1.39. Mas acho que tem alguma coisa errada que não é do firmware!
    Obrigado.






Tópicos Similares

  1. Respostas: 31
    Último Post: 10-11-2016, 12:33
  2. Senao ECB-3220 ESI AP E MESMO BOM?
    Por dsdigital no fórum Redes
    Respostas: 1
    Último Post: 04-02-2010, 10:23
  3. Respostas: 4
    Último Post: 01-02-2010, 15:02
  4. Ap Senao ECB-3220 perde potência
    Por abu no fórum Redes
    Respostas: 2
    Último Post: 14-02-2009, 08:43
  5. Senao ECB 3220
    Por harrypotheard no fórum Redes
    Respostas: 1
    Último Post: 27-11-2006, 10:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L