+ Responder ao Tópico



  1. Amigos do forum underlinux, venho postar aqui os testes que fiz e as certezas que tivemos. Instalei a versão 2.9.44 do mkt e atualizei para a versão 3.0.rc2, aparentemente com mudanças muito boas, algumas facilidades, mas tivemos um problema de alguns clientes não se autenticarem na base, alguns de placas e os rádios que estavam nos clientes. Quando configurávamos o rádio na casa do cliente, se ele fosse desligado e ligado novamente, o mesmo não conseguia mais pegar sinal do mkt, ele até aparece atrelado na tela resgistration dentro do mkt, mas o mesmo não pingava nada, ai se selecionar o cliente e apertar o botão reset (que só tem na versão 3.0) ai o rádio se conectava sozinho, ou lá no cliente tinha que fazer ele pegar sinal novamente e não podia desligá-lo. Enfim, coloquei a versão 3.0rc4 e deu a mesma coisa e ai dei um downgrade para a versão 2.9.46 e esse problema não aconteceu mais. Ai dei um downgrade no mkt que tenho a 60 metros de altura, que é o que eu estava tendo problemas mesmo, e tudo foi resolvido, não tivemos mais problemas algum de conexão de clientes, tando de placas e principalmente dos rádios nos clientes. Tenho mais ou menos 200 clientes apontado para essa torre

    Equipamentos que apresentaram esse problema: Rádios Edimax 7209, D-link 810
    Placas: D-link 510 e Emprocon.

  2. Citação Postado originalmente por opala Ver Post
    Amigos do forum underlinux, venho postar aqui os testes que fiz e as certezas que tivemos. Instalei a versão 2.9.44 do mkt e atualizei para a versão 3.0.rc2, aparentemente com mudanças muito boas, algumas facilidades, mas tivemos um problema de alguns clientes não se autenticarem na base, alguns de placas e os rádios que estavam nos clientes. Quando configurávamos o rádio na casa do cliente, se ele fosse desligado e ligado novamente, o mesmo não conseguia mais pegar sinal do mkt, ele até aparece atrelado na tela resgistration dentro do mkt, mas o mesmo não pingava nada, ai se selecionar o cliente e apertar o botão reset (que só tem na versão 3.0) ai o rádio se conectava sozinho, ou lá no cliente tinha que fazer ele pegar sinal novamente e não podia desligá-lo. Enfim, coloquei a versão 3.0rc4 e deu a mesma coisa e ai dei um downgrade para a versão 2.9.46 e esse problema não aconteceu mais. Ai dei um downgrade no mkt que tenho a 60 metros de altura, que é o que eu estava tendo problemas mesmo, e tudo foi resolvido, não tivemos mais problemas algum de conexão de clientes, tando de placas e principalmente dos rádios nos clientes. Tenho mais ou menos 200 clientes apontado para essa torre

    Equipamentos que apresentaram esse problema: Rádios Edimax 7209, D-link 810
    Placas: D-link 510 e Emprocon.
    Valeu pelo aviso!

    Seria bom relatar isso a própria MK também, para que eles tomem providências. Nunca procurei link nem nada na pagina deles, será que tem?






Tópicos Similares

  1. Problemas no Controle de Banda na Versão 6.xx Mikrotik
    Por Paulo José da Silva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-12-2015, 05:06
  2. Respostas: 3
    Último Post: 20-05-2013, 09:25
  3. Problemas com teste de ping na versão 3.23
    Por cooperrj no fórum Redes
    Respostas: 4
    Último Post: 21-05-2009, 07:54
  4. problemas na porta 21......
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:19
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L