Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou com uma g520 rodando com uma omini, mas de perto o sinal dela t auma maravilha, de longe tipo 4 km nao pega nada, oq pode ser feito para melhora, os cabos troquei, coloquei 50cm de cabo para ela mesmo assim nao vai! oq esta errado nessa configuracao minha!



    set FULL_HOUSE name="FULL_HOUSE" mtu=1500 mac-address=00:19:5B:CF:EF:F0 \
    arp=enabled disable-running-check=no radio-name="00195BCFEFF0" \
    mode=ap-bridge ssid="FULL_HOUSE" area="" frequency-mode=manual-txpower \
    country=no_country_set antenna-gain=0 frequency=2452 band=2.4ghz-b \
    scan-list=default rate-set=configured \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g="" \
    basic-rates-b=1Mbps basic-rates-a/g="" max-station-count=2007 \
    ack-timeout=96 tx-power=23 tx-power-mode=all-rates-fixed \
    noise-floor-threshold=default periodic-calibration=disabled \
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled \
    wds-default-bridge=none wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 \
    default-client-tx-limit=0 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long \
    compression=no allow-sharedkey=no comment="" disabled=no

  2. quantos metros de cabo tem da placa até a omni??
    diminui a potencia, até 21 rola, mais que isso vc só polui e diminui a vida util.
    qual marca da omni?

    e omni nao é pra chegar tão longe mesmo, mas considerando que essa dai eh de 15db da pra chegar +/- por ai mesmo se nao for hyperlink...

    uso uma de 15db da aquarios e conectei um cliente meu que fica do otro lado da cidade, passando por tudo q eh poluição de 2.4 e etc e la ta uma blz!!

    leva em consideração tudo que te falei e testa canais tbm..

    posta os resultados...

    abraços



  3. Diminui a potencia, minha omini e da Aquirius tbem, essa nova, plagio da hyper! agora o cabo deve ter 1,20 no maximo, vou tentar diminuir o cabo dela o maximo! frequencia so tem a minha mesmo, mas vou testar trocando ela!
    as configuracoes estao boas?
    grato
    Rafael

  4. estao sim cara..
    soh faz o que te falei e tbm da uma olhada em conector...
    uso nessa omni minha uns 3,5 mts de cabo cara, e ta mto bom o sinal dela!

    abraços



  5. the net , vc conseguil qnts KM com ela ???






Tópicos Similares

  1. Obter melhor desempenho com BULLET
    Por redslack no fórum Redes
    Respostas: 15
    Último Post: 18-09-2012, 13:48
  2. Respostas: 10
    Último Post: 05-01-2012, 22:15
  3. Mikrotik Com Pc/Ap Bridge Melhor desempenho ?
    Por KILIKIL no fórum Redes
    Respostas: 0
    Último Post: 24-05-2009, 22:40
  4. Perda de desempenho com o Squid
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 13
    Último Post: 06-11-2006, 15:12
  5. Particionar disco para melhor desempenho
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-01-2006, 23:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L