+ Responder ao Tópico



  1. #1

    Thumbs down Servidor Desligando sozinho - Era soh o que faltava!

    Eae pessoal blz?

    Estava com o seguinte problema, tinha um HD SATA2 no meu servidor e notava uma certa lentidão... troquei por um IDE e voltou ao normal, dae começou o problema, meu sertvidor desliga do nada e todos ficam sem internet, troquei a fonte por uma de 600w e a memoria tbm... mas ainda continua... o que pode ser?

    Jah aconteceu isso com alguem?

  2. #2
    Administrador Avatar de Fernando
    Ingresso
    Jul 2001
    Localização
    Campinas Area
    Posts
    4.996
    Posts de Blog
    4

    Padrão

    Verifique a temperatura do processador, no cenário descrito esta parece ser uma opção válida.



  3. #3

  4. #4
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.932
    Posts de Blog
    1

    Padrão

    vc precisa verificar a temperatura do processador placa mae e memoria
    existe um programa para isto o xmbmon ai vc vai acompanhar o que acontece



  5. #5

    Padrão

    Pode ser frequencia de memoria dando imcompatibilidade.... placa de vídeo.....

    verifica isso ae....

  6. #6

    Padrão

    Com certeza é Temperatura.....Entre na bios e monitore....o normal é entre 40 e 60ºc



  7. #7

    Padrão

    Acredito que não seja temperatura, visto que os Core 2 Duo não esquentam muito.
    Mas geralmente vem ativado nas placas mãe um recurso que controla a rotação do cooler, o bom é desativar, dai a ventoinha passa a rodar a uns 4000rpm e a temperatura baixa consideravelmente!
    Acredito que o seu problema seja outro e não a temperatura do processador.

  8. #8

    Padrão

    Esse tipo de problema acontece devido a memorias com contatos sujos, ou capacitores da placa mãe estufados.



  9. #9

    Padrão

    se for caso de temperatura, veja se seu gabinete está bem refrigerado e os cabos estão arrumados e posicionados para a melhor circulação do ar.